Foxmark Sync mit FF 2.0 läuft nicht

Dieses Thema im Forum "Browser" wurde erstellt von Gauki, 05.12.08.

  1. Gauki

    Gauki Braeburn

    Dabei seit:
    16.04.05
    Beiträge:
    43
    Liebes Forum
    Auf mein iBook G4, OSX 3.9, Panther, habe ich mir FF 2.0 geladen (FF 3.0 läuft ja erst ab OSX 4)dazu foxmarks, die synchronisation von der webseite hat funktioniert. nun synchronisiert ff aber nicht, kann es sein, dass die sync. erst ab 3.0 läuft, gehört habe ich nicht davon.
    Danke für etwaige Hilfe, G.
    Ps. auf meinen "Hauptcomputer" läuft OSX 5, Leopoard
     

Diese Seite empfehlen