1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

firewire netzwerk problem

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Vollmilch, 22.12.05.

  1. Vollmilch

    Vollmilch Gast

    ich bin der verzweiflung nahe, denn trotz der meldung, die so gott will gleich unter diesem post erscheint, alles sei in ordnung, kann ich nicht auf das internet zugreifen.

    das netzwerk besteht nur aus 2 rechnern, imac g3 und powerbook, imac geht via ethernet (dsl) ins internet, powerbook haengt dran und alles klappet gestern abend noch (wie immer)

    seltsam auch die "hohe" vergebene ip, wo es doch nur 2 rechner sind :(

    weiss jemand rat?
     

    Anhänge:

  2. AmishBit

    AmishBit Gast

    dns-server eingetragen?
     
  3. Vollmilch

    Vollmilch Gast

    :oops: habe ich noch nie
     
  4. AmishBit

    AmishBit Gast

    nun, der ist bei jedem provider verschieden. finde den raus und trag den bei jedem rechner in den netzwerkeinstellungen ein.
     
  5. Vollmilch

    Vollmilch Gast

    mache ich, aber warum musste ich das nie zuvor? ist das jetzt neu seit gestern?

    falls es nachher zu hause klappt, schonmal danke.
     
  6. AmishBit

    AmishBit Gast

    kA. hatte das auch manchmal, dass von einer auf die andere minute nichts mehr ohne dns ging. merkwuerdig...
     
  7. fantaboy

    fantaboy Leipziger Reinette

    Dabei seit:
    09.04.04
    Beiträge:
    1.788
    auf deinem bild steht, dass du über firewire mit dem internet verbunden bist. du schreibst aber, dass du über ethernet ins netz gehst. vielleicht musst du das mal umstellen.

    gruss

    jürgen
     
  8. Vollmilch

    Vollmilch Gast

    da habe ich mich wohl ungenau ausgedrueckt, der imac ist via ethernet mit dem dsl modem verbunden, die beiden macs via firewire.

    uebrigens, das problem besteht leider immernoch :(
     

Diese Seite empfehlen