1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Firefox Problem mit Apfetalk

Dieses Thema im Forum "Browser" wurde erstellt von ZuGhAfEn, 18.11.08.

  1. ZuGhAfEn

    ZuGhAfEn Jamba

    Dabei seit:
    25.01.05
    Beiträge:
    55
    Hallo,
    habe ein Problem mit Firefox:

    Und zwar kann ich mit der aktuellen Version leider keine Beiträge schreiben noch neue Themen hier auf dem Board erstellen.

    MIt Safari fkt. alles!

    Habe auch den aktuellen Flash-Player, glaube doch aber nicht, dass der hier verwendet wird.

    Kann mir einer weiterhelfen?


    Merci
     
  2. Teo

    Teo Schweizer Glockenapfel

    Dabei seit:
    09.09.08
    Beiträge:
    1.380
    Evtl bist du einfach nicht eingeloggt, das wäre die einfachste Variante. Flashplayer wird's höchstwahrscheinlich nicht sein. Möglicherweise kollidieren da auch irgendwo Cookies. Die am besten auch mal löschen.
     
    ZuGhAfEn gefällt das.
  3. Thyraz

    Thyraz London Pepping

    Dabei seit:
    14.05.08
    Beiträge:
    2.050
    Lösch ma
    ~/Library/Application Support/Firefox/Profiles/
    könnte auch helfen falls da was hinüber ist.

    hast ja immerhin über TimeMachine Backup auf der neuen Kiste Einiges an Altlasten wiederhergestellt.

    Ansonsten im Festplatten Dienstprogramm mal "Berechtigungen überprüfen" durchlaufen lassen.
    Könnte eh nicht schaden nach so was...
     
    ZuGhAfEn gefällt das.
  4. ZuGhAfEn

    ZuGhAfEn Jamba

    Dabei seit:
    25.01.05
    Beiträge:
    55
    Also jetzt hat es funktioniert,
    lag an den Cookies...
    Vielen Dank
     
    Thyraz gefällt das.

Diese Seite empfehlen