1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

firefox lädt nicht mehr herunter

Dieses Thema im Forum "Browser" wurde erstellt von PhilLan, 27.09.07.

  1. PhilLan

    PhilLan Idared

    Dabei seit:
    28.11.06
    Beiträge:
    25
    hallo,

    habe vor kurzem für den firefox das "update" flash got heruntergeladen!

    seit dem ich diese installiert habe, kann ich nicht mehr herunterladen!

    ich hoffe ihr könnt mir helfen!

    lg
    phillan
     
  2. Nina99

    Nina99 Gast

    Alsoich habe Homepages bei Piczo und letztens ging das bearbeiten nur noch bei Firefox.
    Jetzt funktioniert das nicht mehr.
    Firfox lädt keine Grafiken mehr.
    Ich mach das jetzt mit Safari, das klappt jetzt auch! :)



    -det Nünna
     
  3. PhilLan

    PhilLan Idared

    Dabei seit:
    28.11.06
    Beiträge:
    25
    kann ich ein plug in dass ich bei firefox installiert habe nicht irgendwie deinstallieren!?

    konnte es jetzt deinstallieren, funktioniert trotzdem noch nicht ... :(
     
  4. PhilLan

    PhilLan Idared

    Dabei seit:
    28.11.06
    Beiträge:
    25
    so, ich kann auch unter safari nicht mehr herunterladen!

    bin jetzt schon relativ verzweifelt!
     
  5. markthenerd

    markthenerd Brauner Matapfel

    Dabei seit:
    26.08.06
    Beiträge:
    8.450
    Warte mal ab, ev. ist in paar Stunden alle wieder wie es sollte.
     
  6. PhilLan

    PhilLan Idared

    Dabei seit:
    28.11.06
    Beiträge:
    25
    so konnte jetzt einiges ausgrenzen, wenn ich einen http link zum download bekomme funktioniert es, nur wenn ich direkt auf den ftp server verlinkt werde, geht gar nicht mehr!

    lg
    phillan
     
  7. PhilLan

    PhilLan Idared

    Dabei seit:
    28.11.06
    Beiträge:
    25
    hallo,

    habe mir jetzt die beta 3 von safari heruntergeladen!

    auch dieser lädt mir einfach nichts herunter!

    ich versteh es einfach nicht!

    falls euch noch irgendetwas einfällt was ich mach kann, bitte sagt es mir!

    danke schon einmal im voraus!

    phillan


    ------------------------------------------------------------

    hab das problem jetzt gefunden!

    ich muss aus der library alles heraus löschen das mit "speed download" zu tun hatte, jetzt funktioniert alles wieder bestens!

    lg

    phillan :)
     
    #7 PhilLan, 28.09.07
    Zuletzt bearbeitet: 29.09.07

Diese Seite empfehlen