finde die Helligkeitseinstellung in Systemeinstellung nicht!

Dieses Thema im Forum "macOS & OS X" wurde erstellt von gustavmega, 14.12.07.

  1. gustavmega

    gustavmega Goldparmäne

    Dabei seit:
    15.02.06
    Beiträge:
    564
    Hallo,

    ich finde leider in (Mac OS X 10.4.11) "Systemeinstellung -> Monitore" die Helligkeitseinstellung nicht!
    Weiß jemand vielleicht, woran es liegen könnte?
     
  2. uwe9

    uwe9 Pohorka

    Dabei seit:
    27.06.05
    Beiträge:
    5.657
    ... und F14-F15 funzn auch nimmer? o_O

    Edit: viellei sollteste ja mal schreibn, wasde überhaupt hast ;)
     
  3. ArrowDebreu

    ArrowDebreu Klarapfel

    Dabei seit:
    24.01.07
    Beiträge:
    281
    mach doch mal einen screenshot...
    so siehts bei mir aus:
    [​IMG]
     
  4. uwe9

    uwe9 Pohorka

    Dabei seit:
    27.06.05
    Beiträge:
    5.657
    Höööh? Der Helligkeits-Schieber is doch da o_O

    Edit: asü, jemand anders :eek:
     
  5. gustavmega

    gustavmega Goldparmäne

    Dabei seit:
    15.02.06
    Beiträge:
    564
    ich habe einen MacMini Intel CoreDuo in Verbindung mit eine Cinema Display 20 und so sieht es bei mir aus:

    [​IMG]
     
  6. Frankman

    Frankman Reinette de Champagne

    Dabei seit:
    13.03.06
    Beiträge:
    418
    Das sieht bei mir genau so aus wie bei gustavmega.
    Das Einstellen der Helligkeit funzt nur am Monitor direkt.
     
  7. Smooky

    Smooky Pommerscher Krummstiel

    Dabei seit:
    14.06.06
    Beiträge:
    3.046
    Und wo ist jetzt da das Problem? Stellst jetzt halt die Helligkeit am Monitor ein.
     
  8. gustavmega

    gustavmega Goldparmäne

    Dabei seit:
    15.02.06
    Beiträge:
    564
    ich hab's jetzt, ich musste auch eine USB Verbindung zwischen beiden herstellen und daran lag es :)