Filmen mit Ipad- Ton und Bild nicht gleich

Dieses Thema im Forum "iPad" wurde erstellt von Amina__Salima, 23.10.18.

Schlagworte:
  1. Amina__Salima

    Amina__Salima Golden Delicious

    Dabei seit:
    08.09.18
    Beiträge:
    6
    Hallo zusammen,
    Mein Tanzbewerbungsvideo wollte ich mit meinem Ipad 9.7 filmen, gesagt getan,
    jetzt habe ich aber festgestellt, dass Bild und Ton nicht zusammen passen, der Ton kommt verzögert und so kann ich das Video als Bewerbung unmöglich einschicken.
    Da ich das Gerät neu habe und mich nicht damit auskenne, frage ich euch,
    habe ich etwas falsches eingestellt? Ist das Gerät für eine solche Aufnahme nicht geeignet?
    Vielen Dank für eure Tipps
     
  2. DF0

    DF0 Adams Parmäne

    Dabei seit:
    23.04.11
    Beiträge:
    1.311
    Eigentlich sollte es passen.

    1: Ist es wiederholbar? Also, sind alle Videos von dieser Latenz betroffen?
    2: Wurde der Ton separat eingespielt, oder mit dem eingebauten Mikrofon?
    3: Welche App hast Du verwendet zum Aufzeichnen der Videos?
    4: Wurden irgendwelche Einstellungen in dieser App vorgenommen?
    5: Wie/womit betrachtest Du die Clips?
    6: Verhält sich der Clip in unterschiedlichen Programmen zum abspielen gleich?
     
  3. Amina__Salima

    Amina__Salima Golden Delicious

    Dabei seit:
    08.09.18
    Beiträge:
    6
    Alle Aufnahmen haben dasselbe Problem. Der Ton wurde nicht separat eingespielt, sondern direkt über das Mikrofon des Ipad während der Aufnahme aufgenommen. Zum Aufnehmen habe ich einfach die Kamera-App des Ipads genommen und von Fotografieren auf Filmen gewechselt. Mehr habe ich nicht gemacht. Die Clips betrachte ich auf dem Ipad mit der App Fotos, welche zu den Grundprogrammen gehören.
     
  4. DF0

    DF0 Adams Parmäne

    Dabei seit:
    23.04.11
    Beiträge:
    1.311
    Wenn es nach einem iPad Neustart immer noch so ist, exportiere das Video mal. Eigentlich sollte das nicht sein.

    Von was für einen Versatz sprechen wir denn?