FetchArt 1.3.11 und iTunes 7.5 vertragen sich nicht.

Dieses Thema im Forum "iTunes (Mac only!)" wurde erstellt von Hardy777, 18.11.07.

  1. Hardy777

    Hardy777 Fuji

    Dabei seit:
    31.07.05
    Beiträge:
    36
    Hallo zusammen,

    seit Leaopard und iTunes 7.5 läuf FetchArt 1.3.11 nicht mehr.
    Das Cover wird gefunden, doch beim einkopieren kommt folgende Error-Meldung.

    Kann man etwas tun oder muss man auf eine neuerer Version von FechtArt warten?

    Danke und Gruß,
    Hardy
     
  2. gabsi

    gabsi Gala

    Dabei seit:
    15.09.07
    Beiträge:
    51
    Habe dieses Problem auch... Weiß da jemand etwas?

    mfg
     

Diese Seite empfehlen