1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Festplatte meines iMac schaltet sich im Betrieb ab - Rechner friert ein... :(

Dieses Thema im Forum "Festplatten, SSD und andere Speichermedien" wurde erstellt von bw1faeh0, 08.02.10.

  1. bw1faeh0

    bw1faeh0 Uelzener Rambour

    Dabei seit:
    06.01.08
    Beiträge:
    368
    Hallo Leute,

    ich habe seit neustem das Problem, dass sich die Festplatte im Betrieb ohne zutun abschaltet. Mit dem Ergebnis, dass Mac OS X einfriert... Der iMac ist jetzt knapp 12 Monate alt.

    Kennt jemand das Phänomen?

    Grüße
     
  2. ActiveMan

    ActiveMan Strauwalds neue Goldparmäne

    Dabei seit:
    15.01.09
    Beiträge:
    631
    Also ich würde erstmal schnellstmöglich ein Backup machen, nicht versuchen das Problem zu lösen. Backup machen, dannach kannst du weitersehen.
    Könnte aber ein Wackelkontakt in der Stromzufuhr sein. Oder ist das in regelmäßigen Abständen?
     
  3. bw1faeh0

    bw1faeh0 Uelzener Rambour

    Dabei seit:
    06.01.08
    Beiträge:
    368
    Ja, Backup habe ich ja, kein Problem mit Time Machine ;)

    Wackelkontakt? Ich weiß nicht, dass Gerät steht die gesamte Zeit erschütterungsfrei.

    Ich weiß nicht, ob es regelmäßig passiert - heute ist es zweimal passiert, einmal nach einem Start, kurz nach der Installation von Paralles und dann nochmal 2,5 Stunden später.
     
  4. ActiveMan

    ActiveMan Strauwalds neue Goldparmäne

    Dabei seit:
    15.01.09
    Beiträge:
    631
    Hast du irgenwelche Ruhezustandsprogramme installiert.
    So Programme um den Mac auszuschalten und trotzdem navh dem Einschlaten wieder wie nach dem Ruhezustand weiterarbeiten kann?
     
  5. bw1faeh0

    bw1faeh0 Uelzener Rambour

    Dabei seit:
    06.01.08
    Beiträge:
    368
  6. ActiveMan

    ActiveMan Strauwalds neue Goldparmäne

    Dabei seit:
    15.01.09
    Beiträge:
    631
    Dann fällt mir ausser einem Festplattendefekt nichts mehr ein.
     
  7. marzy

    marzy Golden Delicious

    Dabei seit:
    14.09.06
    Beiträge:
    11
    Bin leider auch von dem oben genannten Problem betroffen. Wie habt Ihr Euer Problem gelöst?
    Die iMac-Konfiguration ist identisch (iMac 24" / 3,06 GHZ / 1TB / 4 GB / 8800GS). Das Problem tritt jedoch meist bei größeren Updatevorgängen auf. Bei iTunes eher selten.
     
  8. bw1faeh0

    bw1faeh0 Uelzener Rambour

    Dabei seit:
    06.01.08
    Beiträge:
    368
    Mein iMac hat genau die gleiche Konfiguration. Das Problem besteht weiterhin, ist aber so selten, dass es mich nicht mehr so sehr stört. Vielleicht einmal in zwei Wochen). Man gewöhnt sich daran. Nur unter Windows (Bootcamp) ist es noch nie passiert. Vielleicht ist es ein Softwareproblem im Betriebssystem...
     
  9. iPhone.Andy

    iPhone.Andy Golden Delicious

    Dabei seit:
    19.09.10
    Beiträge:
    10
    Ich hatte ähnliche Probleme - aber nach einem nachträglichen Einbau einer SSD, zusätzlich zur normalen HDD, in meinem 27" iMAC.
    Die Lösung war dann, dass ich einfach den Ruhezustand der Festplatten (Systemeinstellung -> Energie Optionen) deaktiviert habe..
    Schwubb die Wupp waren die Probleme verschwunden und seit knapp 2 Wochen ist ruhe ;)

    Gruß
     
  10. bw1faeh0

    bw1faeh0 Uelzener Rambour

    Dabei seit:
    06.01.08
    Beiträge:
    368
    Diese Einstellung ist bei mir schon deaktiviert...
     
  11. marzy

    marzy Golden Delicious

    Dabei seit:
    14.09.06
    Beiträge:
    11
    Habe bei mir den Ruhezustand deaktiviert und warte die nächsten Tage mal ab...
     

Diese Seite empfehlen