1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fenster friert nach Klick auf Startobjekte ein

Dieses Thema im Forum "macOS & OS X" wurde erstellt von MC.Iglo, 27.11.07.

  1. MC.Iglo

    MC.Iglo Golden Delicious

    Dabei seit:
    27.11.07
    Beiträge:
    6
    Hallo,

    ich habe seit heute meinen neuen iMac mit Leopard.
    Ich habe ihn bei uns in das Active Directory gehängt und melde mich über meinen AD-Account an.
    Gehe ich jetzt unter Benutzerverwaltung für meinen Account auf Startobjekte, friert dieses Fenster ein. Ich kann nur über das Menü die Systemeinstellungen beenden. Zurück zur Übersicht oder alles andere in diesem Fenster ist nicht klickbar. Melde ich mich als lokaler Administrator (der Account wurde beim SetUp erstellt) an, komm ich in dessen Startobjekte hinein.

    Ich habe außer der Anmeldung noch nichts an dem System verändert. Das ist, wie es von DVD kommt.

    Habt ihr ähnliche Probleme?
    Known-Bug?
     
  2. Rastafari

    Rastafari Golden Noble

    Dabei seit:
    10.03.05
    Beiträge:
    17.903
    Wurde für diesen Account im Arbeitsgruppen-Manager eine Vorgabe für Startobjekte oder automatisch zu mountende Volumes erstellt?
    Den Bug gabs schon unter Tiger...
     
  3. MC.Iglo

    MC.Iglo Golden Delicious

    Dabei seit:
    27.11.07
    Beiträge:
    6
    Unter Tiger funktioniert bei mir alles einwandfrei.
    Es werden über das AD keinerlei Gruppenrichtlinien verteilt. Dafür haben wir ein eDir, wo die Macs aber nicht angebunden sind.
     

Diese Seite empfehlen