1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fehlermeldung beim Starten Parallels 4.0

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von blackmagic99, 14.01.09.

  1. blackmagic99

    blackmagic99 Tokyo Rose

    Dabei seit:
    04.03.08
    Beiträge:
    68
    Und noch eine Frage:

    Beim Starten v. Parallels 4.0 kommt jedes Mal:

    Möchten Sie die Virtual Machine wirklich starten?

    Eine oder mehrere auf dem Mac geladene Kernel-Komponenten beziehen sich auf eine andere Version von Parallels Desktop. Wenn Sie die Virtual Machine jetzt starten, funktioniert sie eventuell nicht ordnungsgemäß. Starten Sie den Mac neu, um das Problem zu beheben. Wenn das Problem bestehen bleibt, installieren Sie Parallels Desktop bitte erneut.


    Eigentlich ist alles in Ordnung. Was muss ich machen, damit dies
    nicht mehr kommt und es ordnungsgemäß funktionier?

    Jemand auch hier ne Idee?
     
  2. DesignerGay

    DesignerGay Danziger Kant

    Dabei seit:
    27.07.07
    Beiträge:
    3.897
    Rechte repariert?

    P-Ram mal zurück gesetzt?
     
  3. blackmagic99

    blackmagic99 Tokyo Rose

    Dabei seit:
    04.03.08
    Beiträge:
    68
    P-RAM zurückgesetzt? Wie geht das?
    Rechte habe ich zurückgesetzt.
     
  4. DesignerGay

    DesignerGay Danziger Kant

    Dabei seit:
    27.07.07
    Beiträge:
    3.897
    Apple:

     
  5. schnuffelschaf

    schnuffelschaf Rheinischer Bohnapfel

    Dabei seit:
    28.03.07
    Beiträge:
    2.452
    Mein lieber Freund ... kann es sein, dass Du irgendwo was ziemlich verbockt hast?

    Wenn ich mir gleichzeitig den Thread hier angucke:

    http://www.apfeltalk.de/forum/parallels-4-0-a-t197379.html

    dann könnte ich fast auf den Gedanken kommen.

    Zuerst diese Rechte-Geschichte, dann die immer startende Installation der Parallels-Tools. - Würde es mal mit der Radikalkur probieren: Parallels komplett deinstallieren, alle VMs löschen und den ganzen Kram von Null aus neu aufsetzen.
     
  6. iAngel

    iAngel Becks Apfel (Emstaler Champagner)

    Dabei seit:
    01.01.07
    Beiträge:
    330
    Ich bin mir sicher, dass ich nicht "irgendwo etwas ziemlich verbockt" habe, aber nach dem problemlosen und als erfolgreich gemeldeten letzten Update von Parallels erhalte ich beim Start exakt die gleiche Fehlermeldung wie blackmagic99.

    Ich habe zunächst die von der Fehlermeldungs-Anzeige empfohlenen Schritte wie Neustart und Neuinstallation von Parallels durchgeführt, allerdings ohne Erfolg. Die Fehlermeldung wird weiterhin angezeigt.
     
  7. caschy

    caschy Idared

    Dabei seit:
    19.03.09
    Beiträge:
    27

Diese Seite empfehlen