1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

[Fehler] Easy Eclipse for PHP läuft unter Snow Leopard nicht

Dieses Thema im Forum "Andere Software" wurde erstellt von kalle007, 07.09.09.

  1. kalle007

    kalle007 Jamba

    Dabei seit:
    07.09.09
    Beiträge:
    56
    Aloha,

    ich hab leider das Problem das unter Snow Leopard Easy Eclipse for PHP (1.2.2.2) nicht läuft.
    Beim Starten kommt nur die Fehlermeldung "An error occurred" und er verweißt auf das Logfile.
    In diesem steht aber nicht viel drin (meiner Meinung nach) hier mal ein Ausschnitt
    Weiß jemand wie ich diesem Fehler umgehen kann?

    Ich habe den Mac vorher komplett neu "aufgesetzt".

    mfg
    Kalle
     
  2. Klumpi

    Klumpi Golden Delicious

    Dabei seit:
    30.08.06
    Beiträge:
    10
    Du hast mich grade gerettet Snow Leopard zu installieren brauch dieses Programm nämlich auch ziemlich dringend. Ich hab bereits ne Email an den Support geschickt. Und auf der Website schreien schon alle nach einen Update. Wenn ich was weiß meld ich mich wieder...
     
  3. kalle007

    kalle007 Jamba

    Dabei seit:
    07.09.09
    Beiträge:
    56
    Da EasyEclipse for PHP anscheinend nicht mehr für Mac OS X Snow Leopard geupdatet wird, nutz ich jetzt Netbeans for PHP ähnlich aufgebaut, es gibt nur keinen internen Browser um änderungen direkt zu sehen.

    mfg
     
  4. kalle007

    kalle007 Jamba

    Dabei seit:
    07.09.09
    Beiträge:
    56

Diese Seite empfehlen