1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

(fast) neuer iMac geht ständig aus

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von haschibo, 31.05.09.

  1. haschibo

    haschibo Golden Delicious

    Dabei seit:
    26.12.08
    Beiträge:
    10
    Hallo,

    Ich bin langsam ratlos... Habe zu Weihnachten einen neuen iMac 20" bekommen. Bisher lief alles super, doch seit knapp einer Woche passiert immer folgendes; Ich sitz am Mac, surf im Internet, chatte mit Audium und höre über iTunes Musik. Nach einer Weile geht der Mac auf einmal schlagartig aus. Kaum ist er aus, versucht er sich neu zu starten, was er meistens nicht schafft. Der Startton ertönt zwar, aber sobald der Apfel erscheint geht er wieder aus. Und das wiederholt er dann x-mal.

    Ich habe schonmal bei Apple angerufen und mir Dinge erklären lassen was ich unternehmen kann. Ich hab schon die Zugriffsrechte und so weiter mit OnyX repariert, hab den langen Hardwaretest laufen lassen (und kein Fehler wurde gefunden), hab beim starten p+r+alt+apfel gedrückt bis der starton dreimal ertönt gedrückt. Ich hab mir schonmal gedacht das es vlt. daran liegen könnte, das ich den Mac meistens nur "schlafen" gelassen hab und ihm fast nie wirklich ausgeschalten hab. Also hab ich ihn jetzt immer nach dem benutzen ausgeschalten. Dadurch wurde es zwar besser, jedoch vorhins passierte so ein Absturz schon wieder.

    Ich hoffe jetzt hier ein paar Tips bekommen zu können, da ich ehrlich gesagt keine Lust hab den Mac einzuschicken, da ich in letzter zeit auch ziemlich auf ihn angewiesen bin. Außerdem scheint ja laut Hardwaretest kein Hardwarefehler vorzuliegen.

    Ich würde mich über Antworten freuen,

    Haschibo :)
     
  2. Hokey

    Hokey Granny Smith

    Dabei seit:
    14.01.09
    Beiträge:
    13
    Upps - ich hoffe, dass es nichts mit dem Ruhezustand zu tun hat, denn auch ich schicke meinen iMac bevorzugt in den Ruhezustand statt ihn auszuschalten... :-[
     
  3. Holinwan

    Holinwan Fießers Erstling

    Dabei seit:
    10.07.05
    Beiträge:
    127
    Bei meinem Freund ging es genauso, der iMac schaltete sich ab. Die Analyse sagte immer, er sei zu heiß, aber das war ein Hardware-Defekt auf dem Board. Du hast doch noch Garantie, also lass da am besten die Apple-Fachleute ran.
     
  4. rc4370

    rc4370 Wöbers Rambur

    Dabei seit:
    09.03.09
    Beiträge:
    6.528
    vergiss mal tools wie onyx. boote von der system cd und lasse dort im festplatten dienstprogramm die rechte reparieren.
     
  5. erytas

    erytas Bismarckapfel

    Dabei seit:
    26.11.08
    Beiträge:
    146
    wie soll sowas mit den rechten zusammenhängen?

    vermutlich netzteil oder logicboard defekt, schnell zum asp damit,
     
  6. haschibo

    haschibo Golden Delicious

    Dabei seit:
    26.12.08
    Beiträge:
    10
    wie mach ich das genau mit dem festplatten dienstprogramm?
     
  7. haschibo

    haschibo Golden Delicious

    Dabei seit:
    26.12.08
    Beiträge:
    10
    ok ich habs hinbekommen... ich probier jetz erstmal ob das problem immernoch da ist^^
     
  8. rc4370

    rc4370 Wöbers Rambur

    Dabei seit:
    09.03.09
    Beiträge:
    6.528
    #8 rc4370, 31.05.09
    Zuletzt bearbeitet: 01.06.09
  9. gTw34k3r

    gTw34k3r Idared

    Dabei seit:
    09.01.08
    Beiträge:
    28
    Hatte das Problem auch schonmal, habe ihn zum Fachhändler gebracht und der hat irgendwas ausgetauscht, 1h später war das Problem aber wieder da und ich musste ihn wieder hinbringen. Daraufhin haben sie das Netzteil getauscht, und seitdem habe ich Ruhe. Falls du ihn zum Händler bringst würde ich an deiner Stelle darum bitten dass sie ihn 1-2h anlassen um zu sehen ob er auch wirklich anbleibt...
     
  10. iYassin

    iYassin Galloway Pepping

    Dabei seit:
    13.04.09
    Beiträge:
    1.365
    Wenn der Mac ausgeht, nimm ihn mal vom Netz, drücke dann 15 Sekunden den Einschalter, und stecke ihn wieder an. Dann sollte er eigentlich booten, wenn er das tut, ist mit ziemlicher Sicherheit das Netzteil im Eimer.
     
  11. haschibo

    haschibo Golden Delicious

    Dabei seit:
    26.12.08
    Beiträge:
    10
    hallo,

    bisher läuft noch alles wieder gut, falls das problem wieder auftritt schreib ich nochmal.....^^
     

Diese Seite empfehlen