Excel Zellen zusammenfassen und in ein Vektor umwandeln

Dieses Thema im Forum "Office:Mac" wurde erstellt von realheat, 13.07.09.

  1. realheat

    realheat Tokyo Rose

    Dabei seit:
    05.12.06
    Beiträge:
    71
    Hallo

    Ich habe in der Zelle B1 den Wert "Tabelle 5" und der Zelle B2 den Wert "C2:C9". Wie kann ich nun die beiden Texte B1 und B2 zusammenfassen und den Wert aus der Tabelle 5 C2:C9 ausgeben?

    Gruß
     
  2. aelbler

    aelbler Golden Delicious

    Dabei seit:
    14.05.09
    Beiträge:
    8
    Hi!

    mit INDIREKT(VERKETTEN(B1;"!";B2)) kannst Du den Bereich ansprechen. Um zb die Summe dieses Bereichs zu ermitteln nimmst Du =SUMME(INDIREKT(VERKETTEN(B1;"!";B2)))

    Gruß
    aelbler
     

Diese Seite empfehlen