1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Information ausblenden

Error "You must install the BSD Subsysthem package first"

Dieses Thema im Forum "iPhone" wurde erstellt von DieApfeltasche, 04.02.08.

  1. DieApfeltasche

    DieApfeltasche Alkmene

    Dabei seit:
    06.06.06
    Beiträge:
    31
    Hilfe !!
    bei immer mehr Install's steht der im Titel geschreibene Text.

    >>> Error "You must install the BSD Subsysthem package first" <<<

    Was tun ?? Was ist das BSD Subsysthem package ???
    geht damit der Unlock raus ??


    MfG
     
  2. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Im Installer "BSD Subsystem" installieren. Ist in der Category "System" zu finden...:) Natürlich hält der Unlock;)
     
  3. coobie

    coobie Empire

    Dabei seit:
    30.09.07
    Beiträge:
    84
    Viele Programme brauchen diesen Linux Unterbau. Einmal installiert wirst du jedoch nichts mehr davon merken. Ist etwa 6,6mb gross wenn ich mich recht erinnere.
     
  4. DieApfeltasche

    DieApfeltasche Alkmene

    Dabei seit:
    06.06.06
    Beiträge:
    31
    OK, danke ...

    Da bin ich ja beruhigt :oops:)
     

Diese Seite empfehlen