1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Empfängt keine E-mails

Dieses Thema im Forum "Mailprogramme" wurde erstellt von owned, 10.04.08.

  1. owned

    owned Idared

    Dabei seit:
    02.04.08
    Beiträge:
    27
    Halli Hallo
    Ich hab oben genanntes Problem. Ich hab auch den Postausgangsserver garantiert richtig eingegeben aber beim Sendeversuch kommt immer: Die e-mail kann nicht über den Server XXX.XXXX-XXX.de nicht gesendet werden. Der Server XXX.XXXX-XXX.de hat eine Verbindung über den Port 465 verweigert.
    Bitte Helft mir ich bin total ratlos.

    mfg owned
     
  2. TaTonka

    TaTonka Neuer Berner Rosenapfel

    Dabei seit:
    19.03.06
    Beiträge:
    1.961
    wenn du mal durchgibst, welchen anbieter du wohl benutzt, können wir nachsehen welchen port der wohl haben will...
     
  3. owned

    owned Idared

    Dabei seit:
    02.04.08
    Beiträge:
    27
    ok das ganze ist bei Bavaria.Telecentrum
     
  4. TaTonka

    TaTonka Neuer Berner Rosenapfel

    Dabei seit:
    19.03.06
    Beiträge:
    1.961
    schonmal bei denen nachgefragt?
     
  5. owned

    owned Idared

    Dabei seit:
    02.04.08
    Beiträge:
    27
    die haben ja schon zu aber ich muss eine extrem wichtige e-mail verschicken
     
  6. UHDriver

    UHDriver Doppelter Prinzenapfel

    Dabei seit:
    02.03.08
    Beiträge:
    439
    Hallo owned,

    wenn ich richtig verstehe, kannst Du nicht über den Port 465 versenden? Der Thread heißt nämlich "Empfängt keine E-mails".

    Hast Du mal den klassischen Port 25 für SMTP probiert anstelle 465?

    Gruß,
    UHDriver
     
  7. owned

    owned Idared

    Dabei seit:
    02.04.08
    Beiträge:
    27
    Ja entschuldigung, hab den falschen titel eingegeben !
    Ich werd es kurz ausprobieren.

    mfg
     
  8. UHDriver

    UHDriver Doppelter Prinzenapfel

    Dabei seit:
    02.03.08
    Beiträge:
    439
    Wollte nur sicher gehen, dass ich die Frage richtig verstehe, da POP (zum Empfang) andere Portnummern benutzt.

    Und, hat's funktioniert?

    Gruß,
    UHDriver
     
  9. owned

    owned Idared

    Dabei seit:
    02.04.08
    Beiträge:
    27
    Ja es passt schon alles ich habs jetzt geklärt!
    Kann closed werden!!
    Greetz
     

Diese Seite empfehlen