1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Email Problem

Dieses Thema im Forum "iPhone" wurde erstellt von Vicky, 02.09.08.

  1. Vicky

    Vicky Erdapfel

    Dabei seit:
    13.08.08
    Beiträge:
    2
    Hallo liebes Forum,

    seit Anfang August habe ich mein IPhone. An sich bin ich mit dem Teil ziemlich glücklich. Jedoch... ganz plötzlich über Nacht geht meine Email Funktion GAR nicht mehr. Ich habe meine Einstellungen (GMX) schon x mal kontrolliert. Ich finde einfach den Fehler nicht. Auf meinem IPhone läuft die neueste Firmware. Ich weiß nicht so recht weiter und hoffe, dass Ihr mir vielleicht helfen könnt.

    Ich erhalte KEINE Fehlermeldung. Das Teil lädt und lädt und lädt und lädt... aber tut nix. Das ganze geht so seit dem 28. August. Auch gab es vor dem 28. August immer statt der WiFi Anzeige (wenn ich unterwegs war) das 3G Symbol. Auch das erscheint nicht mehr. 3G die Funktion selbst ist unter "Allgemeine Einstellungen" eingeschaltet. Die Folge: ich komme nicht mehr ins Netz außer mit Wifi. Das ist ärgerlich... und vielleicht liegt es ja daran.

    Ich würde mich sehr freuen, wenn Ihr eine Idee habt und wir ne Lösung finden.

    Danke,

    Vicky
     
  2. simi-rot-schwar

    Dabei seit:
    07.03.08
    Beiträge:
    53
    probierts mal mit der wiederherstellung des iphones hatte gestern auch probleme mit meinen iphone und den lieben emails.
    lösch nur davor so viele emails wie möglich auf dem gmx server damit die nach dem wiederherstellen net alle geladen werden.
     
  3. Vicky

    Vicky Erdapfel

    Dabei seit:
    13.08.08
    Beiträge:
    2
    Hmmmh... ich versuche es mal. Danke :)
     
  4. laerning

    laerning Salvatico di Campascio

    Dabei seit:
    07.06.08
    Beiträge:
    424
    Ich hab auch ein Problem mit meinen Mails, undzwar kann ich welche empfangen aber keine versenden! Da kommt immer ein Fehler "Empfängeradresse ungültig", aber die adresse stimmt!
    Was soll ich nun machen????
     
  5. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    spricht für fehlerhafte smtp-einstellungen ...
     
  6. laerning

    laerning Salvatico di Campascio

    Dabei seit:
    07.06.08
    Beiträge:
    424
    Und was soll ich da machen?
     
  7. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    von welchem mail-provider reden wir?
     
  8. laerning

    laerning Salvatico di Campascio

    Dabei seit:
    07.06.08
    Beiträge:
    424
    Also ich denke da in dem "SMTP" steht "smtp.1und1.de"!
    Also ich hol die Emails normalerweise mit Outlook ab!
    Also der Provider dürfte 1und1 sein!
     
  9. Flo82

    Flo82 Eifeler Rambour

    Dabei seit:
    19.04.05
    Beiträge:
    587
  10. laerning

    laerning Salvatico di Campascio

    Dabei seit:
    07.06.08
    Beiträge:
    424
    Das hilft mir aber auch nicht viel!
     
  11. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    welchen telefon-provider nutzt du? von einigen erfahrungeberichten hier weiss man, dass deren mailversand verlangte, den smtp-server des telefon-providers einzutragen - ungewöhnlich, aber es funktionierte ...
     
  12. laerning

    laerning Salvatico di Campascio

    Dabei seit:
    07.06.08
    Beiträge:
    424
    Also wir haben also Provider: 1und1 und zwar bei DSL;Telefonie und sontigen!
    Aber was soll ich machen???
     
  13. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    ich meine natürlich den mobiltelfon-betreiber ;)
     
  14. laerning

    laerning Salvatico di Campascio

    Dabei seit:
    07.06.08
    Beiträge:
    424
    Ja der is eigentlich logisch T-Mobile!
     
  15. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    dann probiere mal
    smtp.t-online.de
    oder
    smtp.tmo.de
     
  16. laerning

    laerning Salvatico di Campascio

    Dabei seit:
    07.06.08
    Beiträge:
    424
    Hab beides versucht und nichts geht!
    immer soll die empfängeradresse ungültig sein!
    Aber von meinem PC auf gehts!
     
  17. Flo82

    Flo82 Eifeler Rambour

    Dabei seit:
    19.04.05
    Beiträge:
    587
    Fürge manuell deinen Usernamen und das Passwort dazu bei den 1und1 Einstellungen im iPhone also bei dem Server smtp.1und1.de

    Grüße
    Flo
     
  18. iMushroom

    iMushroom Riesenboiken

    Dabei seit:
    10.08.07
    Beiträge:
    293
    Also das soll jetzt kein dummer Kommentar werden, aber hab ihr euch vielleicht schonmal überlegt ein bisschen Geld in einen MobileMe Account zu investieren! Weil damit habt ihr echt so gut wie gar keine Probleme (außer es hapert wieder ma bei Apple)! Die Mails werden direkt gepushed und kommen immer zuverlässig auf euer iPhone! Versende klappt eigentlich immer reibungslos und die Konfiguration ist echt simpel!

    Des weiteren ist euer Adressbuch und Kalender auf allen Geräten die mit dem Mobile Me Acc vertarut sind immer Aktuell!

    Alles in allem ist Mobile Me echt das aller beste wenn man ein iPhone hat!

    MfG imushroom
     
  19. king-al

    king-al Reinette de Champagne

    Dabei seit:
    25.05.08
    Beiträge:
    422
    öhm... nein.
     
  20. laerning

    laerning Salvatico di Campascio

    Dabei seit:
    07.06.08
    Beiträge:
    424
    Ich hab alles versucht was ihr gesagt habt und nichts geht!
    Und ich will auch kein MobileMe oder Exchange kaufen!
    Aber WAS soll ich machen?
     
    #20 laerning, 03.09.08
    Zuletzt bearbeitet: 04.09.08

Diese Seite empfehlen