1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

elektrik - hilfe - stecker

Dieses Thema im Forum "Café" wurde erstellt von groove-i.d, 31.12.08.

  1. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    ahoi zusammen!
    ich bräuchte mal rechnerferne hilfe. es geht um unseren staubsauger. gestern sind mir ein paar mal die sicherungen im hause rausgeballert. nach dem testen an verschiedenen dosen bin ich zu dem schluß gekommen, daß es am gerät liegen muß.
    ich vermute, es ist der stecker. bin aber unsicher.

    eine polnase des steckers (braun) ist regelrecht angeschmolzen. die andere polnase (blau)) nicht. als ich den stecker mal gedreht (polvertauscht) eingesteckt habe, funktionierte es.
    was is da los? kann ich das selber reparieren?
    den stecker hatte ich schon aufgeschraubt, aber nichts merkwürdiges feststellen können.

    habt Ihr rat?
     
  2. nowies

    nowies Niederhelfenschwiler Beeriapfel

    Dabei seit:
    01.05.07
    Beiträge:
    854
    Moin,

    das kann mehrere Ursachen haben,zum Einen zu viel an einem Strang angeschlossen-->Kurzschluss.
    Zweitens,Staubsauger war voll-ist zu warm geworden-->Kurzschluss
    Drittens,einen ganz billigen Dreierstecker ? benutzt.....

    Ich würde im Baumarkt einen schraubbaren Stecker kaufen,den alten abschneiden,erneuern und normalerweise ist dann Ruhe.(Wenn der nicht schon zum Schrauben ist...)

    (Falls das Kabel angeschmort ist,würde ich ca. 10-15cm vom Kabel abschneiden,Sicher ist Sicher)

    Gruß

    nowies
     
  3. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    danke schon mal!
    der stecker ist eigentlich an "ordentlicher": dreipolig und aufschraubbar.
    aber ich habe auch schon überlegt, einfach einen neuen zu kaufen, vielleicht sogar das gesamte kabel zu erneuern. mal seh'n.
    andere ursachen kann das nicht haben?
     
  4. apfelwurmwurm

    apfelwurmwurm Rhode Island Greening

    Dabei seit:
    26.08.07
    Beiträge:
    480
    Komisch ist, dass wenn du den Stecker andersrum reisteckst, dass es dann funktioniert o_O
    Wegen Wechselstrom und so :)
     
  5. Nighthawk

    Nighthawk Linsenhofener Sämling

    Dabei seit:
    16.12.06
    Beiträge:
    2.558
    Dir ist schon klar, dass du bei der Netzwechselspannung auf einem Pol immer 0V hast, auf dem anderen was zwischen -230V und +230V?
     
  6. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.564
    Hmmm, wenn eine Polnase angeschmolzen ist, floß und fließt darüber zu viel Strom. Entweder ist kein richtiger Kontakt zum Stecker vorhanden oder ein Leiter vom Kabel ist beschädigt (paar Adern weggeschmolzen oder so)
     
  7. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    das würde denn ja auch den kurzen bei dem einen pol (braun) erklären, oder?

    ich denke, ich werde kabel und stecker komplett tauschen. habe das gerät eben aufgeschraubt und gesehen, daß das sehr einfach zu bewerkstelligen aussieht.
     
  8. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    fall erledigt. heute neues kabel + stecker gekauft. eigentlich wäre kürzen des kabels ausreichend gewesen, denn am ende des staubsaugers lag der blanke erdungsdraht am blauen kabel. bumm ..., kein wunder. jetzt funzt es wieder.
     

Diese Seite empfehlen