1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

vBulletin-Bugfix nötig Editieren von Antworten

Dieses Thema im Forum "Erledigte Themen" wurde erstellt von implied, 17.01.10.

  1. implied

    implied Leipziger Reinette

    Dabei seit:
    06.07.08
    Beiträge:
    1.787
    Hi Ihr.

    Gebe ich in den Editor was ein und schicke es ab, habe aber grad den Airport-Connect zum Router verloren (passiert bei mir leider ab und zu - Terrorcom-Router) und gehe mit Browserpfeil zurück, ist das Eingegebene leider weg.
    In der alten Version war der eingegebene Text mit "Seite zurück" noch vorhanden.

    Editiere ich ein neues Thema geht das einwandfrei, scheinbar nur bei den Direktantworten.

    Kann man das wieder so einrichten, ist mir nämlich jetzt schon 3 mal seit Forumupdate passiert. Grrr.
    Wäre Klasse.

    Danke und gute Nacht
     
    #1 implied, 17.01.10
    Zuletzt von einem Moderator bearbeitet: 17.01.10
  2. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    Steht auf der ToDo-Liste. Danke für den Hinweis. Ich fürchte allerdings, dass wir da auch ein Update warten müssen.
     
  3. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Seufz und stöhn.
    Ich habe mir jetzt schon angewöhnt, die unfertige Antwort zu kopieren, wenn ich schnell mal zurückblättern muss, um einen Namen oder andere Fakten nach zu schlagen. Ich finde dieser Bug, dass noch nicht abgeschickte Antworten jedes mal verschwinden, wenn man die Seite verlässt, gehört auf die Prioritätenliste. Erschwert wirklich das Leben.
    Aber das Update kommt ja angeblich in der nächsten Woche. Wenn das Problem dann behoben wäre, würde ich mich freuen.
    salome
     

Diese Seite empfehlen