1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

duplex drucken bei word 2008?

Dieses Thema im Forum "Office:Mac" wurde erstellt von kid coman, 09.04.08.

  1. kid coman

    kid coman Gast

    hallo zusammen,

    ich habe seit zwei tagen einen samsung ml-25850 sw laser drucker...er besitzt eine duplex einheit und da liegt auch schon mein problem.
    ich habe keinen blassen schimmer wo ich die duplex option in word 2008 einschalten kann. denn wenn ich etwas beidseitig ausrücken möchte, wird auf zwei seperaten seiten ausgedruckt.
    und das ist ja nicht im sinne des erfinders!;)

    würde mich sehr freuen wenn ihr mir da weiter helfen könntet!!!

    lg

    chris
     
  2. Franinjosh

    Franinjosh Ribston Pepping

    Dabei seit:
    25.02.08
    Beiträge:
    303
    Hmmm, also bei meinem Drucker (CANON IP4300) gibt es ne Extra_Einstellung für den Duplex-Druck, befindet sich unter den erweiterten Befehle im Druckerfenster.
     
  3. kid coman

    kid coman Gast

    wo finde ich die erweiterten befehle im druckerfenster....wie gesagt..ich habe word 2008.
     
  4. Franinjosh

    Franinjosh Ribston Pepping

    Dabei seit:
    25.02.08
    Beiträge:
    303
    Neben der Anzeige deines Druckernamens ist ein Pfeil, den anklicken, dann öffnen sich die erweiterten Einstellungen. Ist aber bei jedem Programm so...
     
  5. kid coman

    kid coman Gast

    sorry, aber ich bekomm es net gebacken!!!:(
    im druckfenster gibt es folgenede möglichkeiten...

    drucker : ml 2850
    voreinstellungen: standard
    kopien & seiten

    exemplare sortiert drucken...usw

    wo finde ich die duplex option??? bitte helft mir!!!:(
     
  6. Franinjosh

    Franinjosh Ribston Pepping

    Dabei seit:
    25.02.08
    Beiträge:
    303
    Wenn du bei Kopien & Seiten auf die beiden Pfeile, direkt daneben klickst, öffnet sich ein Scrolldown-Menü und da steht dann unten Duplexdruck...falls nicht, hat dein Mac deinen Drucker wohl nicht als Duplexfähig erkannt. Solltest dann nach Mac Treibern dafür suchen...
    aber bei mir klappt das so...
     
  7. kid coman

    kid coman Gast

    habe jetzt layout angewählt und den punkt : beidseitig drucken entdeckt...das problem ist nur, daß man es nicht aktivieren kann...hab ich vielleicht etwas falsch installiert? die zwei treiber auf der samsung hp hab ich zumindest heruntergeladen.
     
    #7 kid coman, 10.04.08
    Zuletzt von einem Moderator bearbeitet: 10.04.08
  8. kid coman

    kid coman Gast

    jetzt gehts ...:)
     
    #8 kid coman, 10.04.08
    Zuletzt von einem Moderator bearbeitet: 13.04.08

Diese Seite empfehlen