1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Duden Korrektor 5

Dieses Thema im Forum "Kaufberatung" wurde erstellt von omkmm, 09.03.09.

  1. omkmm

    omkmm Tydemans Early Worcester

    Dabei seit:
    02.02.08
    Beiträge:
    396
    Hei Leute

    Ich möchte mir eigentlich diese Korrekturprogramm zulegen, bin mir aber nicht sicher ob das Zeugs wirklich auch MS Office 2008 Mac-Kompatibel ist?
     
  2. s0f4surf3r

    s0f4surf3r Langelandapfel

    Dabei seit:
    09.09.08
    Beiträge:
    2.689
    Systemvoraussetzungen:
    Installation mit Administrator- bzw. Rootrechten
    Mac OS X: Intel-Mac; Mac OS X 10.5; ab OpenOffice.org 3.0.1 / StarOffice 9 PU1, mind. 500 MB Festplattenspeicher; mind. 512 MB RAM; Installation mit Administrator- bzw. Rootrechten

    wie kommst du darauf, dass es zu MS Office kompatibel ist wenn es da nicht steht?
     
  3. Teo

    Teo Schweizer Glockenapfel

    Dabei seit:
    09.09.08
    Beiträge:
    1.380
    Die Systemanforderungen des Programms sagen, dass es nur zu OpenOffice und StarOffice kompatibel sei. Ob Windows, Linux oder Mac ist scheinbar egal.
     
  4. cloots

    cloots Bismarckapfel

    Dabei seit:
    14.02.07
    Beiträge:
    145
    Könnte der Korrektor eigentlich auch mit NeoOffice funktionieren? Es ist nicht direkt OpenOffice aber doch fast ...
     

Diese Seite empfehlen