1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DRINGEND: Leopard startet nich mehr :(

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Neo208, 21.11.08.

  1. Neo208

    Neo208 Ingrid Marie

    Dabei seit:
    24.07.08
    Beiträge:
    267
    hey jungs!

    ich hab morgen nen auftritt und brauche ganz dringend mein MacBookPro!!

    Aber es startet auf einmal nicht mehr!!!! [​IMG] [​IMG]

    ich habe mri heute ein update gezogen (das neueste was jetzt verfügbar war, kp was es war ... war auf jeden fall ab heute eins verfügbar für 10.5.5.

    dann hab ich ihn runtergefahren, vorhin wollte ich ihn starten und was passiert:

    Es kommt der Ladekreis, dann zeigt es mir normal den hellblauen hintergrund, es blinkt kurz und dann kommt der ladekreis wieder.

    das wars!!!! weiter geht er nicht [​IMG]

    Was kann ich tun????

    Über die Install DVD hab ich das Laufwerk schon prüfen lassen (bei der Zugriffsrechteprüfung kam, dass das Festplattendienstprogramm beendet werden muss .. .ging also nicht!

    bitte um hilfe!!!
     
  2. Steffo

    Steffo Schöner von Nordhausen

    Dabei seit:
    07.05.08
    Beiträge:
    320
    Auf die Gefahr hin, dass ich dir zu spät anworte:
    Wenn du ein Backup hast, musst du für Installation + Backup-Wiederherstellung ca. 2 1/2 bis 3 Stunden einplanen, aber danach funktioniert wieder alles und es ist wieder alles beim Alten!

    Liebe Grüße
    Steff
     
  3. Freeman2559

    Freeman2559 Jonathan

    Dabei seit:
    02.09.07
    Beiträge:
    82
    gabs eine Lösung? Mich hat es heute auch erwischt ...
     
  4. Neo208

    Neo208 Ingrid Marie

    Dabei seit:
    24.07.08
    Beiträge:
    267
    auch wenns schon ewig her ist:

    hatte überall rumgeschaut: Ne Lösung gabs nicht!!! Einzig und allein das formatieren und neuinstallieren von Leo!! :(
     
  5. iPd

    iPd Galloway Pepping

    Dabei seit:
    03.07.08
    Beiträge:
    1.355
    Dir wurde gesagt das falls du ein Backup hast innerhalb von 2 - 3 Stunden wieder ein vollständig funktionierendes OS hättest. Falls du dieses nicht hast ist die einzige Lösung die Neuinstallation.
     
  6. Schomo

    Schomo Russet-Nonpareil

    Dabei seit:
    15.11.04
    Beiträge:
    3.756
    Mit cmd + V im Verbose Modus hochfahren und nachsehen was da sich verschluckt, sprich hängen bleibt. Dann falls es irgendeine Kernelextension ist im Singleuser Modus hochfahren.

    Gruß Schomo
     

Diese Seite empfehlen