1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Darstellungsfehler ?

Dieses Thema im Forum "Apfeltalk Feedback" wurde erstellt von seno, 29.03.09.

  1. seno

    seno Blutapfel

    Dabei seit:
    19.08.08
    Beiträge:
    2.568
    Ich habe heute schon den ganzen Tag Darstellungsprobleme. Lauter blaue Fragezeichen anstatt buttons. Ihr wisst was ich mein ? Das weiße Fragezeichen im blauen Würfel...
    Neustart von Safari bringt nichts....
    Es liegt nicht an fehlender Software da es seit heute plötzlich so ist ohne dass Softwaremäßig etwas verändert wurde... ??
     
  2. onliner

    onliner Spartan

    Dabei seit:
    25.07.08
    Beiträge:
    1.601
    Ist das Problem bei dir auch im Firefox?
     
  3. PapzT

    PapzT Goldparmäne

    Dabei seit:
    21.09.07
    Beiträge:
    566
    Hast du mal einen anderen Browser ausprobiert? Bei mir läuft hier alles ohne Probleme.
     
  4. tharwan

    tharwan Englischer Kantapfel

    Dabei seit:
    01.09.07
    Beiträge:
    1.085
    schlechte Internetverbindung?
    vielleicht liegt es an den langen Ladezeiten das Safari meint da kommt nix mehr…
     
  5. seno

    seno Blutapfel

    Dabei seit:
    19.08.08
    Beiträge:
    2.568
    20mbit Internet !
    Der fehler nur mit Apfeltalk o_O

    im FireFox ist alles ok - aber ich will safari nutzen :p
    PS: safari 4.0 Beta aber alle anderen Seiten laufen o_O
     
  6. onliner

    onliner Spartan

    Dabei seit:
    25.07.08
    Beiträge:
    1.601
    -

    Edit:

    Hast du mal den Cache geleert? Oder mal den Safari ganz zurückgesetzt?
     
    #6 onliner, 29.03.09
    Zuletzt bearbeitet: 29.03.09
  7. tharwan

    tharwan Englischer Kantapfel

    Dabei seit:
    01.09.07
    Beiträge:
    1.085
    sry hab wieder mal das Forum übersehen.
     
  8. onliner

    onliner Spartan

    Dabei seit:
    25.07.08
    Beiträge:
    1.601
  9. seno

    seno Blutapfel

    Dabei seit:
    19.08.08
    Beiträge:
    2.568
    ja, genauso schauts bei mir auch aus :(
     
  10. WarumEinName

    WarumEinName Alkmene

    Dabei seit:
    05.10.08
    Beiträge:
    30
    Habe das Problem auch.
     
  11. seno

    seno Blutapfel

    Dabei seit:
    19.08.08
    Beiträge:
    2.568
    mittlerweile ist es bei mir wieder perfekt o_O
     

Diese Seite empfehlen