1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Cydia machts nicht mehr

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von ilzz, 23.11.08.

  1. ilzz

    ilzz Jonathan

    Dabei seit:
    30.08.04
    Beiträge:
    81
    Ich bin kurz vorm Nervenzusammenbruch:
    Cydia ploppt auf, lässt zu, dass man den Modus (User etc.) einstellt und dann?
    NICHTS!
    Es ploppt einfach wieder zu...

    HILFE!!! :mad:
    Was mach ich denn nun??? :-c

    P.S. Ich habe 2.2 jetzt zum vierten Mal aufgespielt und es tut sich NICHTS!
     
    #1 ilzz, 23.11.08
    Zuletzt bearbeitet: 23.11.08
  2. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    Neustart? Update gemacht? Eventuell neuen Jailbreak machen?
     
  3. ilzz

    ilzz Jonathan

    Dabei seit:
    30.08.04
    Beiträge:
    81
    Alles mehrfach gemacht.
    Resultat: NICHTS!
     
  4. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    Okay, komplett blanko zurückgesetzt, und dann einen frischen Jailbreak bringt auch nichts?
     
  5. ilzz

    ilzz Jonathan

    Dabei seit:
    30.08.04
    Beiträge:
    81
    Wie setze ich das iPhone "blanko" zurück??? :oops:
     
  6. ilzz

    ilzz Jonathan

    Dabei seit:
    30.08.04
    Beiträge:
    81
    Alles wieder bunt und schön :)
     
  7. Pampelmuse

    Pampelmuse Macoun

    Dabei seit:
    11.10.07
    Beiträge:
    120
    Bei mir geht Cydia auch nicht. Nach dem Start kommt die Maske mit den drei Alternativen (User, Hacker etc.). Wähle ich eine Option aus, beendet sich das Programm.
    Habe bereits mehr fach neu installiert - hat aber nichts gebracht.
    Hat jemand eine Idee?
     
  8. maria85

    maria85 Golden Delicious

    Dabei seit:
    17.12.08
    Beiträge:
    8
    habe das gleiche problem, gibts da ne lösung, wo man nsetzen kann?
     
  9. Lutsch10

    Lutsch10 Carola

    Dabei seit:
    12.09.08
    Beiträge:
    115
    Gerät schon mal neu gestartet nach der Installation??
     

Diese Seite empfehlen