1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Cyberduck upload problem

Dieses Thema im Forum "Webhosting/DSL-Anbieter" wurde erstellt von Piri, 04.12.07.

  1. Piri

    Piri Gast

    Hallo,
    hab mich schon im Forum tot gesucht und nicht das richtige gefunden.
    Hoffe Ihr könnt mir trotzdem weiter helfen. Habe eine HP mit iWeb erstellt
    und will sie jetzt per Cyberduck hochladen. Hat am anfang auch super
    funktioniert. Hatte vorher eine HP mit Frontpage und dann ging alles. Jetzt
    habe ich die Seite aktualisiert und wollte sie wieder so hochladen, ging nicht,
    hieß zwar Transfer vollständig aber die Seite war immer noch die Alte.
    Muss ich wenn ich mich in Cyberduck eingewählt habe die Dateien die kommen löschen und neu einfügen oder wie funktioniert das genau? Bin leider noch Neuling in der Sache.
    Danke schonmal und viele Grüße
    Piri
     
  2. LuckyKatti

    LuckyKatti Zabergäurenette

    Dabei seit:
    21.02.06
    Beiträge:
    601
    Bei mir war das so, als ich den zur Verfügung gestellten Speicher meines Webhosters überschritten hatte... In dem Fall müsstest du die Dateien erst löschen und dann erneuern! ;)
     
  3. Piri

    Piri Gast

    Hab ich auch schon mal gemacht, so ziemlich alles gelöscht,
    nur dann ging gar nichts mehr. Wenn man auf unsere HP
    ging Stand nur Seite kann nicht geladen werden oder sowas ähnliches.
    Aber momentan geht überhaupt nix, weder mit löschen noch ohne!
     
  4. LuckyKatti

    LuckyKatti Zabergäurenette

    Dabei seit:
    21.02.06
    Beiträge:
    601
    Jepp, genau so war es bei mir... Muss mal ein bisschen kramen hier... *such* Moment, kriegst gleich mal den Link.
     
  5. LuckyKatti

    LuckyKatti Zabergäurenette

    Dabei seit:
    21.02.06
    Beiträge:
    601
    Das war meine 1. Lösung...
    Vorher ging bei mir auch nichts. Nachdem ich beim Hoster nachgesehen hatte, habe ich gesehen, dass ich viel zu viele Daten darauf hatte (warum, das weiß ich auch nicht, wenn der Webseiten-Order an sich war nicht so groß, aber da wurde irgendwas doppelt geschrieben). Jedenfalls war dadurch meine Speicherbegrenzung total überschritten. Ich konnte aber auch die Daten nicht löschen und habe das beim Webhoster bemängelt, irgendwann konnte ich dann (steht ja da) doch alle Daten löschen und habe die ganze Seite dann noch einmal ganz neu hochgeladen.
     
  6. Piri

    Piri Gast

    Hi,
    danke für deine Lösung. Hab es gestern gleich
    ausprobiert und siehe da, es hat alles geklappt.
    Danke noch mal für die schnelle Antwort.
    Bis bald viele Grüße
    Piri
     
  7. LuckyKatti

    LuckyKatti Zabergäurenette

    Dabei seit:
    21.02.06
    Beiträge:
    601
    Jippieh! Ich habe auch mal geholfen, statt immer nur zu nerven!!! :D
     

Diese Seite empfehlen