[MacBook Pro] CPU Probleme trotz guter Leistung

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Felix123456, 05.06.17.

Schlagworte:
  1. Felix123456

    Felix123456 Erdapfel

    Dabei seit:
    05.06.17
    Beiträge:
    1
    Liebe Forengemeinde,

    ich hoffe, bei euch richtig zu sein, denn gerade bin ich absolut ratlos. Möchte kurz mein Problem erläutern.

    Da mein altes Macbook geklaut wurde, habe ich mir vor kurzem ein neues zugelegt. Hier die Leistungsdaten:

    3,1 GHz Intel Core i7
    16 GB 1867 MHz DDR3
    500 GB SSD
    OS Sierra

    Mit meinem alten Rechner hatte ich nie Probleme mit der CPU, nicht mal annähernd (die Leistung war in etwa wie die des neuen Rechners). Nun habe ich massive Probleme bei der Benutzung von Musikprogrammen. Bei der geringsten Auslastung fängt der Sound an, zu knistern. Bei meinem alten Rechner musste ich nichtmal Spuren in Audio wandeln. Synths wie Diva, Monark (mit etlichen Kompressoren versehen) und andere CPU Fresser habe ich ohne Probleme benutzen können. Teilweise hatte ich 35 Midispuren untereinander. Nicht ein einziger CPU Spike.

    Mit meinem neuen Rechner sieht das anders aus. Extrembeispiel: Ich habe gerade ca. 30 Audio Spuren (.wav) für einen Mixdown in Reason geladen und nur Fabfilter Pro Q und einige Kompressoren dort raufgepackt. Es knackt und knistert in einer Tour (CPU bei 165%) und Reason hat sich selbstständig bereits mehrere male gestoppt mit der Meldung, mein Rechner sei zu schwach. In anderen DAWs habe ich das gleiche Problem (Ableton und Sudio One).
    Dazu kommt: Ich habe meinen Sound normalerweise über einen Traktor Z1 Controller laufen (so mache ich das seit anderthalb Jahren zwecks Pegelregelung). Hier kann ich den Sound noch nichtmal wiedergeben. Wenn ich starte knackt es, die Fehlermeldung kommt und mein Lüfter spielt verrückt.

    Ich bin am verzweifeln Leute, echt :( Kann das ein Hardware Problem sein?

    Ihr würdet mir wirklich einen großen Dienst erweisen, wenn ihr mit bei diesem Problem weiterhelfen könnt.