1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CD oder Laufwerk kaputt?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Steve Guess, 18.12.09.

  1. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    Hallo liebe Apfeltalk Gemeinde,

    irgendwie häufen sich im Moment ein bisschen die Probleme, ich hoffe, dass das nur ein paar kleine Startschwierigkeiten sind. Und zwar kann ich nicht von der beiliegenden OSX CD booten. Lege ich sie im gestarteten System ein, so erscheint mir das Fenster mit den CD Inhalten. Halte ich während des Bootvorganges die C-Taste gedrückt, so wirft er mir die CD aus und der Bildschirm bleibt weiß. Zwei mal auf Power gedrückt startet er wieder ganz normal.

    Ich hab auch schon mit der Apple Hotline telefoniert, zwecks des Problems mit dem Freeze und er hat mir empfohlen mal zum Service Partner zu schauen, werd ich am Montag machen.

    Ich hab Angst um mein Laufwerk o_O. Glaubt ihr isses die CD oder das LW? Die CD hab ich heut zum ersten mal ausgepackt, aber ganz frisch sah die nicht mehr aus... Ich hoffe, dass sie das Problem dar stellt.

    Greetz
     
  2. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    ... na ob es das Laufwerk ist kannst Du doch durch Abspielen einer normalen DVD beispielsweise herausfinden o_O
     
  3. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    Ich kann jede CD oder DVD abspielen, auch die von Apple. Ich seh im laufenden System den Datenträger mit dem Schneeleopard und der Installationsroutine. Nur wenn ich davon booten will streikt er.
     
  4. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    24.933
    Wenn du den Rechner mit eingelegter DVD und gedrückter Alt Taste startest, was geschieht dann
     
  5. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    Das gleiche. Er wirft die DVD aus und zeigt mir anschließend nur die Mac HD als Bootmedium an... Sehr komisch, da sie im System ganz normal eingebunden wird.
     
  6. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    24.933
    Es ist auch die beigepackte DVD, manchmal verliert man bei mehrere Rechnern die Übersicht?
    Was steht denn auf der DVD drauf, du müsstest 2 DVDs beigepackt haben?
    Wenn sie schon "gebraucht" aussieht, eventl. ist die vertauscht worden und passt gar nicht zum Rechner?
    oder sie ist tatsächlich defekt.
     
  7. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    Also es ist definitiv die graue "OS install disc" der Version 10.6 und rechts oben steht ausdrücklich "Press C while booting ...". Also die falsche DVD ist es definitiv nicht und ich hoffe sehr, dass sie nur defekt ist. Nach zwei Wochen MacBook Pro bereits ein Laufwerksdefekt würde meinem Gemüt nicht gut tun.
     
  8. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    ... Apple kontaktieren und den Fall schildern, die schicken bestimmt ne neue DVD auf Kulanz o_O :)
     
  9. ezi0n

    ezi0n Leipziger Reinette

    Dabei seit:
    07.07.05
    Beiträge:
    1.786
    eventuell mal mit gedrückter alt-taste starten und dann wenn er dir die HD anzeigt, die DVD einwerfen - funktioniert das, oder wirft er sie dann auch wieder aus?
     
  10. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    So wies ezi0n beschrieben hat, hat es funktioniert. Gesagt getan und OSX drüberinstalliert.
    Aber dennoch komisch, dass es nicht geht mit C während des Bootvorgangs. Ich schließe mal aus, dass es an der DVD liegt...
     
  11. knikka

    knikka Baldwins roter Pepping

    Dabei seit:
    19.10.09
    Beiträge:
    3.259
    PRAM schon zurückgesetzt? PMU Reset gemacht?
     
  12. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    Beides noch nicht. Hab mal gegoogelt, hört sich für mich als vorsichtiger IT Mensch doch etwas gefährlich an. Kann da 100%ig nix passieren?

    LG
     
  13. bitlord

    bitlord Weisser Rosenapfel

    Dabei seit:
    13.06.09
    Beiträge:
    795
    also ich hatte noch nie probleme mit dem reset....auch noch nirgend wo was gegenteiliges gehört.

    gabs nicht mal bei den ganz neuen snow leopard cds ne charge die nicht in ordnung waren, vielleicht hast du ja eine davon erwischt.
     
  14. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    Das wäre natürlich der Hammer und ich wär von meinen Laufwerkssorgen befreit :). Hast du dazu irgendwelche näheren Infos? PRAM hab ich jetzt resettet, Änderungen hab ich im laufenden Betrieb keine bemerkt. Von CD booten teste ich nun.
     
  15. MacAlzenau

    MacAlzenau Golden Noble

    Dabei seit:
    26.12.05
    Beiträge:
    19.398
    Warum willst du denn nach zwei Wochen das system neu installieren?
     
  16. bitlord

    bitlord Weisser Rosenapfel

    Dabei seit:
    13.06.09
    Beiträge:
    795
  17. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    @ MacAlzenau:

    Weil ich ein Problem hatte, dass der Mac manchmal eingefroren ist :).

    Also seit ich das PRAM zurückgesetzt habe funktioniert das Booten von der CD wieder. Danke für den Tipp. Ich hoffe das Einfrieren gehört damit auch der Vergangenheit an :).

    LG
     

Diese Seite empfehlen