1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CandyBar für iPod touch?

Dieses Thema im Forum "iPod touch" wurde erstellt von Apfelmann70, 02.04.08.

  1. Apfelmann70

    Apfelmann70 Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    17.08.06
    Beiträge:
    248
    Hallo

    ich suche so eine Art CandyBar für den iPod Touche?
    Ich nutze ZiPhone 2.6

    Danke!
     
  2. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.163
    Hm, Summerboard nutzt in den Themes eigene Docks. CandyBar für den iPod Touch als eigenständige Applikation gibt es noch nicht... Ändert sich aber möglicherweise mit dem SDK...

    Grüsse, Steven
     
  3. Apfelmann70

    Apfelmann70 Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    17.08.06
    Beiträge:
    248
    Okay dann muss ich halt warten. Danke für die Antwort!

    Aber eine deutschsprachige Übersicht was ZiPhone alles zu bieten hat, gibt es wohl auch nicht, oder?
     
  4. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.163
    ziPhone macht den iPod bzw. das iPhone ja nur bereit, dass man nachher mit dem Installer auf dem Gerät Software von Drittanbietern installieren kann.

    ziPhone selbst bietet aber keine Software an.

    http://de.ziphone.org/

    Grüsse, Steven
     
  5. rosenkrieger

    rosenkrieger Süsser Pfaffenapfel

    Dabei seit:
    28.10.07
    Beiträge:
    669
    Wieso warten? Wenn der iPod einem Jailbrake unterzogen wurde kannst du bequem per Installer alle nötige Software herunterladen - unter anderem dann auch Summerboard & Customize...

    Dann bekommst du auch solche Dinge...

    [​IMG]

    und wenn du viele viele viele Themes willst schaust du hier vorbei...

    http://www.ipod-touch-themes.de/
     
  6. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.163
    Wobei gerade Customize unter 1.1.4 nicht läuft... Zumindest nicht bei allen.

    Grüsse, Steven
     
  7. rosenkrieger

    rosenkrieger Süsser Pfaffenapfel

    Dabei seit:
    28.10.07
    Beiträge:
    669
    Doch läuft. Aber eben die Customize 2.0 (beta) - nicht die "alte" Version :cool:
     
  8. Apfelmann70

    Apfelmann70 Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    17.08.06
    Beiträge:
    248
    Customize 1.21 geht aber nicht zu installieren! o_O

    iPod sagt: "This version of Customize requires Firmware 1.1 (123)."

    Wie kann ich mir diese Beta auf den iPod laden? :)
     

Diese Seite empfehlen