1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

BSD Subsystem lässt sich nicht installieren

Dieses Thema im Forum "iPhone" wurde erstellt von inubi, 20.04.08.

  1. inubi

    inubi Idared

    Dabei seit:
    31.12.06
    Beiträge:
    26
    immer wenn ich mit meinem pwnage gehackten iphone das bsd subsystem über den installer installieren will, bekomme ich die fehlermeldung, dass ich erst das bsd subsystem installieren soll:mad:
    warum kann ich dieses denn nicht installieren?
     
  2. Panini

    Panini Starking

    Dabei seit:
    08.02.08
    Beiträge:
    217

Diese Seite empfehlen