1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

BSD Subsystem installieren geht nicht!!

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von Curacao, 02.04.08.

  1. Curacao

    Curacao Königsapfel

    Dabei seit:
    20.03.08
    Beiträge:
    1.200
    Wen ich für OpenSSH das BSD Subsystem aus dem Ordner "System" installieren will, kommt bei mir immer die Meldung "You must install the BSD Subsystem package first"... versteh das einer?!?!

    hab auch schon versucht das BSD Subsystem aus dem Ordner "All Packages" zu installieren - ging auch nicht !

    Habe FW 1.1.4 und das BSD System ist anscheinend 2.1

    Hat einer Rat?
     
  2. inubi

    inubi Idared

    Dabei seit:
    31.12.06
    Beiträge:
    26
    gibtes eine lösung? bei mir kommt die selbe fehlermeldung...
     
  3. Panini

    Panini Starking

    Dabei seit:
    08.02.08
    Beiträge:
    217
    Clear Queque?
    Wahrscheinlich ist OpenSSH noch in der Warteschlange...

    MfG
    Panini
     
  4. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Womit habt ihr den Jailbreak gemacht?
     
  5. inubi

    inubi Idared

    Dabei seit:
    31.12.06
    Beiträge:
    26
    jau das wars danke.
     

Diese Seite empfehlen