1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Brauche Hilfe beim Einrichten des Internets aufm XP Laptop :D

Dieses Thema im Forum "Café" wurde erstellt von eki, 11.03.08.

  1. eki

    eki Johannes Böttner

    Dabei seit:
    04.11.06
    Beiträge:
    1.149
    Hallo,
    ein Freund von mir hat den Anbieter gewechselt und auch ein neues Modem und bla dazu bekommen.
    Nun hat er mich gebeten, dass Internet einzurichten, doch ich war ein wenig überfragt :(
    Ich war in den Netzwerkumgebungen und habe "Neues Netzwerk mit Internet" angelegt.
    Name des Anbieter, Benutzername und Passwort wurden abgefragt und das wars chson.
    Nur beim verbinden meinte er dann, dass das Passwort oder der Benutzername falsch sei.
    (Der nette Mensch von dem Anbieter hat extra auf dem Zettel mit den Angaben markiert was Benutzername und was Passwort ist..

    2 Mal sogar eingegeben, aber trotzdem sagt er, es sei falsch.
    Treiber o.ä. geschweige denn eine Installationsanleitung war nicht dabei.

    Ich habe mal vor einiger Zeit bei ner Freundin den Router eingerichtet, da konnte ich die IP in den Browser eingeben und schupps war ich in den Router Einstellungen.

    Aber gestern ging das nicht.
    Muss ich vor oder hinter die IP iwas schreiben?
    Weil habe die IP vom Router( stand auf dem Zettel) eingegeben und nix kam :(


    Was muss ich tun um sein Intnernet einzurichten?
    Hier noch Angaben, die der Anbieter dagelassen hat


    Das hat er uns alles dageleassen.
    Was machen wir nun damit? :D
     
  2. skueper

    skueper Niederhelfenschwiler Beeriapfel

    Dabei seit:
    17.10.06
    Beiträge:
    847
    1) VON welchem Anbieter ZU welchem Anbieter ist gewechselt worden?

    2) Da ihr nicht mal den Router ansprechen könnt: wie sind die Netzwerk-Einstellungen generell? Fest IP für den Rechner eingestellt oder holt sich der Rechner seine IP via DHCP?
     
  3. eki

    eki Johannes Böttner

    Dabei seit:
    04.11.06
    Beiträge:
    1.149
    1.Keine Sorge, ist freigeschaltet ;)(Oder warum brauchste die Anbieter?
    2.Hab eingestellt, dass er sich die IP Adresse automatisch beziehen soll....

    AChja um den Router anzusprechen haben wir einfach die IP die unter"IP-Adresse Name-Server" steht, in den Browser eingetippt. Nix weiter..oder haben wir da was falsch gemacht?
     
  4. skueper

    skueper Niederhelfenschwiler Beeriapfel

    Dabei seit:
    17.10.06
    Beiträge:
    847
    Zu 1) Es gibt einige Anbieter, die sich nicht an die allgemeine Vorgehensweise halten... beim Wechsel von T-Online zu Alice z. B. gibts ein paar Stolpersteine ;) Manche Anbieter haben auch eine spezielle Form der Zugangsdaten (z. B. T-Online), d. h. man muss an die Zugangsdaten evtl. noch was anhängen.

    Die IP-Adresse Name-Server ist normalerweise die Adresse des DNS-Servers, nicht die des Routers.

    Sonst ruf mal über Start->Ausführen->"cmd" eine Eingabezeile auf und gibt IP-Config ein. Bis auf die letzte Stelle sollten die IP des Rechners und die IP des Routers identisch sein, sonst liegt da schon ein Problem.
     
  5. eki

    eki Johannes Böttner

    Dabei seit:
    04.11.06
    Beiträge:
    1.149
    Okay danke, sowas wie mit dem Anbieter hab ich mir schon gedacht.
    Ich werd mich nochmal melden wenn ich das mit cmd gemacht hab, habe den Rechner gerad net zur Hand..

    Danke nochmals
     

Diese Seite empfehlen