1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Boxen gehen nicht mehr :((Nach Skype telefonie)

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von eki, 03.06.07.

  1. eki

    eki Johannes Böttner

    Dabei seit:
    04.11.06
    Beiträge:
    1.149
    Habe eben Skype installiert und auch nen bissel getelt damit.

    So habe dabei aber meine Boxen rausgezogen(ausm macbook) damit der andere sich nicht doppelt hört..

    So tele nun nichtmehr höre musik stecke meine boxen wieder ins macbook und sie da..es geht nicht...wieso dasn :(


    Hat sich da iwas verstellt oder bin ich wieder zu blöd?
     
  2. illy`

    illy` Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    18.01.07
    Beiträge:
    248
    Skype schon aufgelegt ?
    Skype unterdrückt immer den Sound.
    Wenn nicht, mal in den Systemeinstellungen nachschauen was unter "Ton" bei Ausgabe eingestellt ist.
     
  3. eki

    eki Johannes Böttner

    Dabei seit:
    04.11.06
    Beiträge:
    1.149
    okay skype is beendet :)

    musik angemacht läuft..stecke den stecker ein und....nichts...in einstellungen steht was mit sound->(ausgabe) kopfhörer...was das :(

    hilfäääääää
     
  4. illy`

    illy` Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    18.01.07
    Beiträge:
    248
    Schonmal neugestartet?
     
  5. eki

    eki Johannes Böttner

    Dabei seit:
    04.11.06
    Beiträge:
    1.149
    okay das mit meinen boxen lag an nem kabel :( sry

    aber komischrweise geht mein mikro nimmer....
    gestern gings noch...dann is er offline ich auch..nach 20 min wieder on..ab da gings nimmer

    höre ihn aber er hört mich nicht :(


    *edit: Alles klar läuft wieder alles...es hat sich nur iwie was bei dem einstellungen geändert :)
     
    #5 eki, 04.06.07
    Zuletzt bearbeitet: 04.06.07

Diese Seite empfehlen