1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bootneuter fehler 5?

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von G-Money, 24.07.08.

  1. G-Money

    G-Money Zabergäurenette

    Dabei seit:
    29.07.04
    Beiträge:
    606
    Wie Baseband 04.05.04_g downgraden?

    Haben hier ein iphone welches auf 2.0 updated wurde... nun haben wir es schon auf 1.1.4 runter, bootneuter installiert, nur gibts beim ausführen den bekannten fehler (5)....

    Wie kann man die Baseband 04.05.04_g downgraden?

    Hab mal wo gelesen dass es da ein patched ziphone geben sollte? Is das empfehlenswert?
     
  2. G-Money

    G-Money Zabergäurenette

    Dabei seit:
    29.07.04
    Beiträge:
    606

Diese Seite empfehlen