1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bootcamp 2.1 Update fehlgeschlagen! Was nun?

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von ibombi, 25.07.08.

  1. ibombi

    ibombi Golden Delicious

    Dabei seit:
    11.07.08
    Beiträge:
    9
    Moin moin,

    habe das BootCamp Update 2.1 auf meinem iMac installieren wollen! Leider ist dabei WinXp abgestüzt! Nach neuem booten und erneutem Versuch erhalte ich von dem Installationprogramm die Fehlermeldung, dass die Datei "41efa.msi" von XP aus dem Systemordner xy benötigt wird. In diesem Ordner exisitier allerdings diese Datei nicht, auch nich versteckt!

    Wie kann ich den jetzt das Update trotzdem installieren, ohne diese Datei? Denn diese wird benötigt und es gibt auch keinen Button "fortsetzen" oder ähnliches!

    Vielen Dank für Eure Hilfe

    bombi :-c
     
  2. mip3

    mip3 Jonagold

    Dabei seit:
    26.07.08
    Beiträge:
    19
    Hallo,

    welche XP Version hast du? Für Bootcamp 2.1 wird, meine ich, SP3 benötigt.


    Viele Grüße
     
  3. moema

    moema Holländischer Prinz

    Dabei seit:
    23.11.07
    Beiträge:
    1.859
    nein, stimmt nicht!

    Es ist nur umgekehrt: SP3 erfordert 2.1


    möma
     

Diese Seite empfehlen