1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Boot Camp 1.4 beta, Sound Probleme, Win XP

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von christl1399, 23.10.07.

  1. christl1399

    christl1399 Granny Smith

    Dabei seit:
    23.10.07
    Beiträge:
    13
    Hatte vorher Vista drauf, dort ging alles problemlos.

    Nun hab ich Boot Camp nochmal neu installiert mit Win XP.
    Leider krächzt jetzt jeglicher Sound unter Win XP...

    Weiß jemand Abhilfe?
    Hab die Treiber auch schonmal neu draufgespielt...

    Hab n neues Macbook Pro 2.4
     
  2. JaToAc

    JaToAc Niederhelfenschwiler Beeriapfel

    Dabei seit:
    02.11.05
    Beiträge:
    846
    doppelposting, in der anderen rubrik ist eigentlich gut aufgehoben...
     
  3. monstar-x

    monstar-x Jamba

    Dabei seit:
    13.09.07
    Beiträge:
    58
  4. christl1399

    christl1399 Granny Smith

    Dabei seit:
    23.10.07
    Beiträge:
    13
    Sorry wegen Doppel-Posting, hab die Rubrik "Windows unter Mac" erst später entdeckt.

    Danke für den Link. Werd mal nen anderen Treiber ausprobieren...
    Aber eigentlich sollte der normale BootCamp Realtek-Treiber es ja auch machen...

    Hat sonst noch jemand mit seinen Macbook Pro dasselbe Problem?
     
  5. christl1399

    christl1399 Granny Smith

    Dabei seit:
    23.10.07
    Beiträge:
    13
    Neue Soundtreiber haben leider nicht geholfen....
    Jemand ähnliche Probleme mit seinen Macbook Pro?

    Unter MacOs ist der Sound weiterhin perfekt....
     

Diese Seite empfehlen