1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bluetooth nach Umbau defekt?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von VolkerDino, 29.10.07.

  1. VolkerDino

    VolkerDino Golden Delicious

    Dabei seit:
    01.02.07
    Beiträge:
    11
    Hilfe,

    nach Einbau der WD Festplatte geht mein Bluetooth nicht mehr!
    Hat irgend jemand Ahnung was ich zerstört haben könnte?
    Der Rechner läuft sonst ganz normal nur erkennt er kein BT!
    Oben in der Leiste steht Bluetooth:nicht verfügbar.''

    Unter Hardware steht unter Bluetooth ''Es wurden keine Informationen gefunden.

    Für euere Ideen bin sehr dankbar!

    Gruß
    Volker
     
  2. nomos

    nomos Harberts Renette

    Dabei seit:
    22.12.03
    Beiträge:
    7.034
    Wenn du uns auch noch verrätst, was für einen Rechner du hast!?

    CArsten
     
  3. VolkerDino

    VolkerDino Golden Delicious

    Dabei seit:
    01.02.07
    Beiträge:
    11
    Sorry,

    MacBookPro:

    Modellname: MacBook Pro 15"
    Modell-Identifizierung: MacBookPro1,1
    Prozessortyp: Intel Core Duo
    Prozessorgeschwindigkeit: 2 GHz
    Anzahl der Prozessoren: 1
    Gesamtzahl der Kerne: 2
    L2-Cache (pro Prozessor): 2 MB
    Speicher: 2 GB
    Busgeschwindigkeit: 667 MHz
    Boot-ROM-Version: MBP11.0055.B08
    SMC Version: 1.2f10

    hatte ich vor lauter Schreck vergessen!
     
  4. Hagbag

    Hagbag Starking

    Dabei seit:
    09.10.06
    Beiträge:
    217
  5. bund

    bund Weisser Rosenapfel

    Dabei seit:
    17.05.06
    Beiträge:
    791
    Wie man bei der ifixit Anleitung sieht, muss das Bluetooth board bei der Installation einer neuen Festplatte ausgebaut werden.
    Es wäre daher wahrscheinlich, dass es beim Einbau nicht wieder richtig eingepasst wurde.
     

Diese Seite empfehlen