1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bluetooth kaputt ?!

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Gwenn, 20.11.09.

  1. Gwenn

    Gwenn Granny Smith

    Dabei seit:
    02.05.09
    Beiträge:
    12
    Ich habe mein MacBook Alu early '09 heute morgen angemacht und wie immer auch meine Bluetooth Tastatur und Maus (beides von Apple).
    Beides hat bis heute auch einwandfrei funktioniert. Doch heute wird nicht einmal das Bluetooth symbol in der oberen leiste Angezeigt. Und wenn ich in den Systemeinstellungen oder durch Spotlight nach Bluetooth suche bekomme ich die meldung: Es wurde keine Bluetooth-Hardware gefunden und das ich kein Bluetooth modul besitze (was natürlich kompletter unfug ist).
    Kann ich da selber was dran machen oder muss ich mein MacBook in reperatur geben?
     
  2. buessel

    buessel Weißer Winterglockenapfel

    Dabei seit:
    25.04.09
    Beiträge:
    889
    Das ist ein bekanntes Problem der MB's. Bei mir hat immer ein Neustart geholfen. Evtl. eine Zeitlang warten bevor Du wieder neu startest.
    Falls das nicht hilft, probier das hier mal:
    http://support.apple.com/kb/HT1411?viewlocale=de_DE
    Es gibt hier auch unzählige Threads zu dem Thema.

    Welches Betriebssystem hast du denn drauf?
    Seit 10.6 ist dieser Fehler bei mir nicht mehr aufgetreten. Unter 10.5.6 war's bei mir ganz schlimm.
     

Diese Seite empfehlen