Bluesn0w und Sweettooth

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von Thaddäus, 07.02.09.

  1. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.367
    Hallo Leute...

    Wollte mir gerade mal Sweettooth installieren über Cydia, aber da kommt immer Version mismatch...

    Kann das sein, dass dieses Tool noch nicht mit der 2.2.1 funktioniert? Geht übrigens um ein iPhone 3G mit 16 GB...
     
  2. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.367
    Problem gelöst... Habs trotzdem (jetzt plötzlich) über Cydia laden und installieren können. :)