1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bei ausgehende Anrufe klingelt das Telefon?? Warum??

Dieses Thema im Forum "Webhosting/DSL-Anbieter" wurde erstellt von masta, 18.04.08.

  1. masta

    masta Jamba

    Dabei seit:
    24.03.08
    Beiträge:
    54
    Hallo,

    Ich habe ein Problem mit meinem Festnetz Anschluss:
    Nämlich habe ich ein DSL Anschluss bei der Telekom und 2 getrennt laufende Telefone:
    Das eine habe ich an einer ganz normalen Telefon Buchse und das andere an dem Telekom DSLRouter, wenn ich nun eine ausgehende Nummer wähle mit dem Telefon an der Buchse, klingelt komischer Weise bis die Verbindung aufgebaut ist das Telefon an dem Router. Sobald die Verbindung steht hört es auf zu klingeln.
    Die Telefone sind alle von der Telekom.

    Weiß jemand wodurch das kommt? Oder muss ich das andere Telefon, welches jetzt an der Buchse angeschlossen ist, auch an den Router anschließen? Weil dann ist der Fehler weg, aber es muss doch auch so gehen oder nicht?

    Danke schon einmal im Voraus!
     
  2. masta

    masta Jamba

    Dabei seit:
    24.03.08
    Beiträge:
    54
    weiß das denn keiner?
    Der Router ist dieser:Speedport W 701V
     
  3. masta

    masta Jamba

    Dabei seit:
    24.03.08
    Beiträge:
    54
    keiner irgendeine Ahnung?
    Bin am verzweifeln
     
  4. dotBen

    dotBen Transparent von Croncels

    Dabei seit:
    13.01.08
    Beiträge:
    304
    DSL mit einem analogen Anschluss oder ISDN?
     
  5. masta

    masta Jamba

    Dabei seit:
    24.03.08
    Beiträge:
    54
    Dsl mit analog.
    Wusste nicht, dass das wichtig ist.
     
  6. switchermaniac

    switchermaniac Starking

    Dabei seit:
    18.01.07
    Beiträge:
    223
    Wahrscheinlich ist die Dose, an dem das zweite Telefon hängt, mit der ersten TAE in Reihe, vielleicht sogar parallel geschaltet. Du solltest die Verkabelung so ändern, dass die zweite Dose hinter dem Splitter verschaltet ist.
     
  7. masta

    masta Jamba

    Dabei seit:
    24.03.08
    Beiträge:
    54
    gibt es noch eine andere Möglichkeit?
    Ich habe gemerkt, dass wenn ich eine Vorwahl mit wähle klingelt es bei mir nicht.
    Dann kann das doch mit der Verkabelung nicht stimmen oder?
     
  8. apfelwurmwurm

    apfelwurmwurm Rhode Island Greening

    Dabei seit:
    26.08.07
    Beiträge:
    480
    Hast du net mehrere buchsen an dem router?
    normalerweise ist das glaub´ so, dass man ausser dem router nix mehr an die TAE-Dose hängen soll?!
     
  9. masta

    masta Jamba

    Dabei seit:
    24.03.08
    Beiträge:
    54
    Ja aber der Router steht ja im ganz anderem Zimmer als das Telefon stehen soll.
     
  10. apfelwurmwurm

    apfelwurmwurm Rhode Island Greening

    Dabei seit:
    26.08.07
    Beiträge:
    480
  11. switchermaniac

    switchermaniac Starking

    Dabei seit:
    18.01.07
    Beiträge:
    223
    Wie ist das erste Telefon denn eigentlich an den Router angeschlossen? Betreibst du es als Voip? Oder hat der "Router" eine integrierte TK-Anlage?

    Ansonsten ist es vom Aufwand nicht schwer, die Verkabelung so wie beschrieben zu ändern: Splitter hat Klemmen, an die die Adern, die bisher von der ersten TAE zur zweiten laufen, innerhalb von höchstens einer Minute anzuklemmen sind. ;)
     
  12. isvo

    isvo Idared

    Dabei seit:
    13.02.06
    Beiträge:
    29
    Ich kann dir ganz genau sagen woran es liegt: Du hast das Telefon und den Festnetz-Eingang am VoIP-Router parallel angeschlossen. Das ist verboten! Eine Mini-Telefonanlage für 5 EUR bei ebay würde Abhilfe schaffen.
     
  13. masta

    masta Jamba

    Dabei seit:
    24.03.08
    Beiträge:
    54

    Also ich betreibe das Telfon nicht als Voip sondern als ganz nromales Telefon. Ja hat der Router.
     
  14. switchermaniac

    switchermaniac Starking

    Dabei seit:
    18.01.07
    Beiträge:
    223
    Du findest im T-DSL-Handbuch auf Seite 25 f. eine Anleitung, wie du die Dosen zu verkabeln hast.
     
  15. switchermaniac

    switchermaniac Starking

    Dabei seit:
    18.01.07
    Beiträge:
    223
    Dann ist das Modem-Router-Kombigerät (wahrscheinlich Speedport) also nicht nur über "DSL-Kabel" mit dem Splitter, sondern auch über die TAE-Buchse des Splitters verbunden?

    Dann sollte es möglich sein, wie beschrieben die zweite an den Splitter anzuschließen.
     
    #15 switchermaniac, 28.04.08
    Zuletzt bearbeitet: 29.04.08

Diese Seite empfehlen