1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

BC 1.3 externer Bildschirm

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von delycs, 14.07.07.

  1. delycs

    delycs Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    13.09.06
    Beiträge:
    245
    Hab seit neustem ein Problem mit meinem externen Monitor unter BC 1.3.
    Er schaltet sich immer ein und aus, egal welche Auflösung ich einstell. Hab auch schon die neueren Treiber von der Intelseite installiert und es geht trotzdem nicht.
    Komischerweise gehts unter OSX ohne Probleme.
    Mit BC 1.0 - 1.2 hats immer funktioniert.

    Jemand ne Idee worans liegen könnte? Evtl. am neuen On-Screendisplay?
     
  2. Egbert

    Egbert Süsser Pfaffenapfel

    Dabei seit:
    14.12.06
    Beiträge:
    672
    Ja gut, BC 1.3. Mit den genauen Infos können dir sicherlich nicht sonderlich viele helfen. Welche Hardware genau? Bildschirm, Computer? Welches Betriebssystem? Etc .. etc .. ;)


    Gruß, Egbert


    PS: Was meinst du mit dem neuen On-Screen-Display?
     
  3. delycs

    delycs Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    13.09.06
    Beiträge:
    245
    Habs hinbekommen.
    Lag an dem Configurationsprogramm von Intel. Wenn ich das windowseigene nehm um die Auflösung einzustellen gehts. Muß ich jetzt zwar nicht verstehen, aber wenns geht ists gut :)


    Mit OnScreen-Display mein ich den transparenten Stuff der erscheint wenn man eine der Funktionstasten (Lautstärke,Helligkeit) betätigt.
    Bei mir war übrigens ein EIZO F78 bei 1600x1200@85Hz am MB der ersten Generation der die Probleme verursacht hat, falls jemand das Problem nachvollziehen möchte.
     

Diese Seite empfehlen