1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Backup funktioniert nicht

Dieses Thema im Forum "Café" wurde erstellt von img, 22.06.07.

  1. img

    img Celler Dickstiel

    Dabei seit:
    05.06.06
    Beiträge:
    805
    Hola,

    habe folgendes Problem:
    Habe mit CCC ein Backup meiner internen HD erstellt, leide rbekomme ich es nicht mehr zurückgespielt...

    habe das ganze zunächst als 1:1 backup auf meiner externen HD gehabt (FW) leide rkonnte ich von der externen nicht booten, habe jetzt ein Sparseimage von der HD erstellt und wollte dies über das Setup über 'Wiederherstellen' laden, aber das Sparse erkennt er leider nicht...

    im laufenenden Betrieb kann ich das Backup schlecht auf die interne laden

    wie stell ich das am besten an... das einfachste wäre über die externe zu booten, aber da sklappt ja nich, wieso?!
     
  2. DBertelsbeck

    DBertelsbeck Tiefenblüte

    Dabei seit:
    20.04.04
    Beiträge:
    6.425
    Hast Du beim Erstellen die Auswahl für "bootable" gesetzt ?
     
  3. img

    img Celler Dickstiel

    Dabei seit:
    05.06.06
    Beiträge:
    805
    ja dachte ich...

    aber kann ich eigentlich vom bestehenden backup auf der externen wiederum ein (dann bootable) backup machen und von dem booten?
     
  4. apple-byte

    apple-byte Jakob Lebel

    Dabei seit:
    22.12.05
    Beiträge:
    4.867
    weil meines Wissens CCC 2.X Probleme damit hat, ein bootfähiges Backup zu erstellen

    mit SuperDuper klappt das wunderbar

    am besten OS X neu installieren und danach mit dem Migrationsassistenten die Daten & Einstellungen zurückkopieren
     
  5. img

    img Celler Dickstiel

    Dabei seit:
    05.06.06
    Beiträge:
    805
    den migrationsassi hatte ich schon benutzt aber irgendwie war das garnicht zufriedenstellend, programme etc waren doppelt vorhanden etc :( außerdem war irgendwie die gesamte festplatte voll?
     

Diese Seite empfehlen