1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

azureus und speedport w701v

Dieses Thema im Forum "Filetransfer" wurde erstellt von sunshinie, 18.01.08.

  1. sunshinie

    sunshinie Gast

    Hallo


    vielleicht haben viele das Thema satt. Aber jetzt kommt eine Newbie-Frage
    wie bekomme ich Azureus zum laufen – mit wenig Kenntnissen.

    mac osx 10.4.11
    azureus 2.5.0.4
    t-com speedport 701v


    HILFFEEEEEEE.
    Vielleicht kann mich jemand an die Hand nehmen und sagen was ich machen soll? :)

    Habe Azureus installiert und schon kommt NAT-Problem.
     
  2. sTephana

    sTephana Prinzenapfel

    Dabei seit:
    09.08.07
    Beiträge:
    552
    hast du leopard oder tiger?? was hast du bis jetzt gemacht, hast du deine ports im router weitergeleitet(portforwarding), hast du deine firewall frei gemacht? , hast du schon die forensuchfunktion benutzt?

    lg
     
  3. afri

    afri Maren Nissen

    Dabei seit:
    01.09.07
    Beiträge:
    2.319
    was könnte 10.4.11 wohl sein?
    Die erste Frage wäre geklärt...
     
  4. sTephana

    sTephana Prinzenapfel

    Dabei seit:
    09.08.07
    Beiträge:
    552
    hab ich überlesen :p
     
  5. thinkboy

    thinkboy Bismarckapfel

    Dabei seit:
    01.12.07
    Beiträge:
    143
    du kannst beim speedport port-forwarding einstellen...beim 701 sieht das menü so aus:
    [​IMG]
    wenn du in dem menü bist trägst du den port den azureus mag (oder irgendeinen zwischn 9152 und 65535) ein unter "umgeleitete ports öffentlich" und unter umgeleitete ports -privat client" als protokoll oben wällst du tcp die gleiche regel kannst du dann auch noch mal für udp machen
     

Diese Seite empfehlen