1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Apollo auf 1.1.4 installieren

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von ruderfreund, 26.04.08.

  1. ruderfreund

    ruderfreund Roter Delicious

    Dabei seit:
    13.04.08
    Beiträge:
    92
    Hi,
    ich habe mein iphone mit iliberty+ erfolgreich aktiviert.
    Nun ist Cydia installiert, für Apollo IM brauche ich aber anscheinend Installer.app, dieses gibt es aber nur bis Firmware 1.1.1 (?).
    Muss ich nun installer.app nachinstallieren? Wenn ja, wie? Habe gegoogelt, aber die meisten gehen davon aus, dass installer.app bereits installiert ist.
    grüße
     
  2. ruderfreund

    ruderfreund Roter Delicious

    Dabei seit:
    13.04.08
    Beiträge:
    92
    Hat nun doch geklappt. mit ilIberty einfach installer.app draufgebügelt.
     

Diese Seite empfehlen