1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Apfeltalk im Zeichen des Quicktime Players?

Dieses Thema im Forum "Apfeltalk Feedback" wurde erstellt von BigR, 10.11.08.

  1. BigR

    BigR Gloster

    Dabei seit:
    20.01.08
    Beiträge:
    62
    Habt ihr das grad gesehen? :D Was war da los???
     

    Anhänge:

  2. chris-mit-x

    chris-mit-x Seidenapfel

    Dabei seit:
    27.02.08
    Beiträge:
    1.332
    Ich glaube, du solltest deinen Safari einmal komplett "zurücksetzen".
     
  3. Knoxville

    Knoxville Antonowka

    Dabei seit:
    23.09.07
    Beiträge:
    352
    Er hatte Recht, das war bei mir auch so für ein paar Minuten, jetzt gehts aber wieder. Lag nicht am Safari!
     
  4. samu_ro

    samu_ro Doppelter Prinzenapfel

    Dabei seit:
    26.12.07
    Beiträge:
    443
    Ne, hatte ich auch vor etwa 20-30 Minuten. Ist jetzt allerdings wieder weg.
     
  5. julien1204

    julien1204 Oberdiecks Taubenapfel

    Dabei seit:
    10.04.07
    Beiträge:
    2.728
    hatte ich vorhin auch..... n einfacher refresh schaffte abhilfe....
     
  6. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.281
    Das hatte was mit dem Quicktimeplayer zu tun - mehr möcht ich noch nicht erzählen ;)
     
  7. MrNase

    MrNase Champagner Reinette

    Dabei seit:
    11.01.05
    Beiträge:
    2.643
    Falsche Zuordnung der Mime-Typen in der .htaccess ? ;)
     
  8. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.281
    Nee es war ein css von Apple.

    Ihr könnt ja mal den Video Apfeltalk #2 anschauen und aufpassen was sich da so geändet hat. Ich weiss aber nicht ob wir das für unsere Videos einführen. Es gibt noch im Firefox-Probleme mit dem Quicktime-Plugin und den rtsp-Streams.
     

Diese Seite empfehlen