1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Alice W-Lan Bridge& MacBook Pro

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von DasP, 26.01.09.

  1. DasP

    DasP Gala

    Dabei seit:
    16.12.08
    Beiträge:
    53
    Hallo zusammen,

    ich besitze ein Macbook Pro, eine Woche jung. Mittels PPPoE komme ich problemfrei per Kabel ins Netz.

    Jetzt möchte ich mein W-Lan nutzen. Es handelt sich um einen Alice-Anschluß der mit einer W-Lan Bridge (Siemens W-011) ausgeliefert worden ist. Das W-Lan finde ich, kann auch darauf zugreifen. Jetzt kommt die dumme Frage: wie komme ich ins Internet? Wenn ich die PPPoE Verbindung "verbinden" möchte, bekomme ich eine Fehlermeldung das kein Server gefunden werden kann.

    Der Installer von Alice hat nicht helfen können....


    Vielen Dank für eure Tipps!
    Daniel
     
  2. plaetzchen

    plaetzchen Kaiserapfel

    Dabei seit:
    21.10.05
    Beiträge:
    1.729
  3. dude34

    dude34 Empire

    Dabei seit:
    07.11.07
    Beiträge:
    85
  4. DasP

    DasP Gala

    Dabei seit:
    16.12.08
    Beiträge:
    53
    Plaetzchen, vielen Dank für die Info. Sehr wertvoll!

    Dude34, leider nein. Dieser Weg funktioniert nicht mit der Siemens Bridge. Ich habe heute Morgen mit einem Alice Hotliner sprechen dürfen, der Ahnung vom Mac hat. Die Lösung ist meiner Meinung nach "haarsträubend". Kurz zusammengefaßt:
    - ich mußte alle Verbindungsmöglichkeiten löschen
    - Airport sowie PPPOE neu anlegen
    - eine bestimmte IP eintragen (die auf Seiten Alice dann wieder regestriert worden ist)
    - als Passwort verwende ich nun acht mal "X"

    Herzlichen Dank für eure Mühen. Vlt. helfen meine Hinweise ja jemanden weiter.
    Daniel
     

Diese Seite empfehlen