1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Akku Probleme

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von florianB, 13.09.09.

  1. florianB

    florianB Jonagold

    Dabei seit:
    16.08.08
    Beiträge:
    18
    Hallo,
    ich hab seit einer Woche das Problem das mein Akku spinnt...(MacBook Pro, der letzte vor dem Unibody)
    Manchmal zeigt er nur noch 36 % Gesamtkaperzität an manchmal 98%... mitlerweile hat er sich auf 50% eingependelt. Hab schon PRAM Reset gemacht, Werkeinstellungen, Akku Kalibriert (2x)... Meine Frage ist jetzt ist der Akku wirklich hin und ich muss mir einen neuen holen? Oder kann das auch noch was anderes sein? Bei Gravis meinte man es könnte auch noch was mit dem Logic Board sein aber das kann ich mir nicht so vorstellen...
    Achja der Akku ist etwas älter als ein Jahr (14-15 Monate) und hat 117 Zyclen hinter sich.
    Gruß Flo
    ps. hab die suche bereits genutzt.
     
  2. draa

    draa Riesenboiken

    Dabei seit:
    30.08.08
    Beiträge:
    293
    Trat das alles nach einem Update von SL auf? Falls ja: hier findest du evtl. noch was hilfreiches!
     
  3. rider23

    rider23 Gloster

    Dabei seit:
    14.08.09
    Beiträge:
    65
    Spinnt nur die Anzeige oder ist der Akku merklich an manchen Tagen besser als an anderen?
     
  4. florianB

    florianB Jonagold

    Dabei seit:
    16.08.08
    Beiträge:
    18
    also das Update auf SL hab ich am Mi gemacht und das Problem hab ich eig seit Montag...
    Anfangs hast die anzeige gesponnen weil er hat noc h30% Akku angezeit ist aber trotzdem ohne vorwahnung ausgegangen... aber mitlerweile springt er ja auch nciht mehr sondern hat dauerhaft bei 50-60%... aber erst seint SL hab ich in der anzeige auch ein "Batterie Warten"
    ach ja außerdem braucht der Akku auch super lange zum aufladen...
    und Dazu ist mir auch gerade aufgefallen,das manchmal obwohl das Ladekabel bzw. Strom insgesammt garnciht abgezogen wurde, steht obe ndas er die Restzeit Brechnet... kann es dann vielleicht sogar sein das irgendein Kabel intern locker ist?
     
    #4 florianB, 13.09.09
    Zuletzt bearbeitet: 13.09.09

Diese Seite empfehlen