1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Airport Extreme: MBP:ja, MB:nein ?

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von ano, 17.12.09.

  1. ano

    ano Erdapfel

    Dabei seit:
    20.06.09
    Beiträge:
    4
    Hallo,

    ich wollte es vermeiden euch zu nerven, aber ich komme seit Monaten nicht aus meiner Webmisere:

    Router: Airport Extreme (hängt d1 dsl hinten dran)
    Geräte im Netzwerk:
    MacBook Pro: funktioniert einwandfrei
    MacBook4,1: gleiche Airport Einstellungen wie MBP, funktioniert nicht oder teilweise
    DHCP: ja, Problem ist mit statischer oder dynamischer IP bestehend
    Software: Alles geupdated

    Problem: Die Verbindung des MacBook ist unbeständig oder geht gar nicht. Die Airport Balken (voll) verschwinden also nach einiger Zeit und werden unverzüglich zu ein oder zwei Balken. Die Verbindung geht dann so gut wie gar nicht mehr. Die Onlinezeit die er neben dem Airportsymbol zählt fängt wieder bei Null an.
    Außerdem: Beim aufwachen des MacBook aus dem Ruhezustand geht die Verbindung prinzipiell nicht.
    Lösung: Wird jedes Mal in den Airport-Einstellungen die Diagnose durchgeführt dann läuft es normalerweise für die Session.
    Das MBP im gleichen Netzwerk läuft immer perfekt.

    Den besten Dank für eure Mühe.

    Gruß

    ano


    --
    Der Reisebericht (Iran, Russland, Korea)
     
  2. ano

    ano Erdapfel

    Dabei seit:
    20.06.09
    Beiträge:
    4
    hat denn wirklich keiner einen plan? vielen dank für die mühe.
    ano
     
  3. larkmiller

    larkmiller Saurer Kupferschmied

    Dabei seit:
    18.11.07
    Beiträge:
    1.702
    Mach auf der Extreme ein Komplett-Reset und richte sie mit neuem Namen etc. neu ein.
    Vergib die Kanaele nicht automatisch sondern manuell.
    Dann muesste es wieder gehen.
     

Diese Seite empfehlen