1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Aiport express assistent

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von phil1324, 29.03.08.

  1. phil1324

    phil1324 Cripps Pink

    Dabei seit:
    25.01.08
    Beiträge:
    148
    hallo
    habe mir eine gebrazche express station gekauft nur war die software nich dabei, kann ich die irgendwo runterladen?
     
  2. iPhreaky

    iPhreaky Wilstedter Apfel

    Dabei seit:
    28.10.06
    Beiträge:
    1.927
  3. phil1324

    phil1324 Cripps Pink

    Dabei seit:
    25.01.08
    Beiträge:
    148
    ja hab ich das einzige was ich gefunden habe war das airport dienstprogramm aber ist das das richtige? weiß leider nicht die genaue bezeichnung für das programm zum einrichten von airtunes
     
  4. Hairy

    Hairy Sonnenwirtsapfel

    Dabei seit:
    07.08.07
    Beiträge:
    2.397
    Ja, das AirPort Dienstprogramm ist das richtige. Aber das müsstest du eigentlich schon haben, bei neueren Systemen ist das dabei. Ansonsten kriegst du es von Apple kostenlos.
     
  5. meister eder

    meister eder Cripps Pink

    Dabei seit:
    10.05.05
    Beiträge:
    152
    Hi, habe ein Problem, habe mir heute Mittag eine AirPortExpress (neu) gekauft da mir mein Linksys Router gestorben ist. Die APE ist echt supergeil zum Einrichten, aber ich wollte mir die Konfig heute Abend ansehen, ich komme mit dem AirPort Dienstprogram nicht mehr auf die APE. Wenn ich das Dienstprogramm öffne findet er die Station nur beim einlesen der Konfiguration bringt er nach Minutenlangen warten diese Meldung: "Vergewissern Sie sich, dass Ihr drahtloses Apple-Gerät in eine Steckdose eingesteckt ist und sich in Reichweite Ihres Computers befindet bzw. über Ethernet verbunden ist, und versuchen Sie es erneut. (-6753)"


    habe Auch schon vom PC aus probiert, gleiches Problem. Habe auch schon 10 sec lt. Anleitung Reset gedrückt, ist aber nix passiert! Was kann ich noch tun. Achso surfen tut sie, funzt kann nur nicht Konfigurieren!!!
     
  6. torrentius

    torrentius Erdapfel

    Dabei seit:
    02.04.09
    Beiträge:
    1
    Hallo Meister Eder,
    hatte fast das gleiche Problem: um AirTunes nutzen und zugleich eine Festplatte über MobileMe ansprechen zu können, habe ich mir eine AirPort Extreme zugelegt, die als WLAN-Verteiler die Express ersetzen sollte. Austausch hat für das WLAN auch prima gefunzt. Dann Express bei der HiFi-Anlage in die Steckdose und per Monsterkabel mit Verstärker verbunden.
    Als ich für die Konfig das Dienstprogramm aufrufe, immer wieder der -6753-Fehler. Jede Menge Resets: hard, factory etc. Mich wunderte nur, dass der Name trotz factory-reset gleich blieb. Bizarr wurde es dann, als ich die Express aus der Steckdose nahm und mir das Dienstprogramm auch nach Neustart weis machen wollte, sie immer noch zu finden.
    Habe mich dann unter anderem Benutzerkonto angemeldet und dort die - inzwischen gründlich zurückgesetzte - Express nicht nur gefunden, sondern auch konfigurieren können. Zurück ins ursprüngliche Benutzerkonto, und "hey presto": alles in Butter!
     

Diese Seite empfehlen