1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Adium wählt sich nicht ein!

Dieses Thema im Forum "Chatprogramme & VoIP" wurde erstellt von TaXXX, 13.04.08.

  1. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    Hi!

    Wenn ich versuche mich mit Adium anzumelden, dann kommt zwar der ladebalken bei der Ente, aber ich komme nicht online. Wenn ich unter Windows per Bootcamp rein gehe funktioert alles. habe mir eben icq 3 für mac installiert und da funktioniert auch alles ohne Probleme.. warum aber will Adium nicht? Es ist die neueste Version.

    MfG
     
  2. Die Banane

    Die Banane Linsenhofener Sämling

    Dabei seit:
    11.06.06
    Beiträge:
    2.537
    Hat es früher mal funktioniert? Evtl das bestehende Konto bei Adium löschen und neu erstellen.
     
  3. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    früher ja.. habe ja nun ein mbp und da funktioniert es nicht :/
     
  4. Die Banane

    Die Banane Linsenhofener Sämling

    Dabei seit:
    11.06.06
    Beiträge:
    2.537
    Meine letzte Idee: Adium komplett löschen (auch die Dateien aus der Library) und neu installieren.
     
  5. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    bringt au nichts... die augen bleiben geschlossen und der ladebalken dreht vor sich hin -.-
     
  6. Dustman

    Dustman Auralia

    Dabei seit:
    03.09.06
    Beiträge:
    202
    Habe das gleiche Problemchen seid ein paar Tagen... Da hilft bei mir einmal komplett auf Offline gehen mit Adium, paar Sekunden warten, dann status setzen dann gehts eigentlich nach ein paar sekunden...

    Liegt an Adium definitiv....
     
  7. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    bringt au nichts :/
     
  8. Freddred

    Freddred Idared

    Dabei seit:
    21.01.08
    Beiträge:
    26
    jo genau das problem hatte ich auch habs aber lösen können und es funktioniert 1a!!

    geht in einstelleungen dann auf euer icq konto dann bearbeiten. dann einstellungen und bei "server für anmeldung" gebt ihr login.icq.com ein und bei port 443 .
    jetz müsste es funtzen.. könnt ja ma bescheid geben obs geklappt hat

    nor bastel
     
  9. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    hatte meine icq nummer falsch eingegeben sry :p
     
  10. CoxOrange

    CoxOrange Alkmene

    Dabei seit:
    15.01.07
    Beiträge:
    35
    jo geht auf einmal ratzfatz... danke
     

Diese Seite empfehlen