1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Adium Plugin Problem

Dieses Thema im Forum "Chatprogramme & VoIP" wurde erstellt von Singaporstrike, 12.11.09.

  1. Singaporstrike

    Singaporstrike Fießers Erstling

    Dabei seit:
    17.10.09
    Beiträge:
    130
    guten Abend zusammen,

    ich habe mir gerade das xblaze Plugin für Adium runtergeladen (bzw Xfire plugin).
    Nach der Insatllation kommt gleich ne Fehlermeldung "Ich muss adium aktualisieren auf 1.3.999..."
    Ich habe 1.3.8 drauf und das ich auch die neuste version, oder nicht? jedenfalls kann ich nicht mehr aktualisieren.

    kann mir evtl jemand bei diesem Problem helfen?

    desweiteren habe auch das Plugin für StudiVz installiert, nur ich kann danach kein konto für studiVz eröffnen bzw fehtl die Auswahlmöglichkeit für studivz bei einer kontoeröffnung.

    Bin für jeden Tip dankbar!!! o_O
     
  2. pEpp0

    pEpp0 Fuji

    Dabei seit:
    26.10.09
    Beiträge:
    38
    vtl mal die aktuelle Beta runterladen
    bei der 1.3.8 gibt z.B auch Probleme mit offline Messages !
    die beta läuft bei mir Einwandfrei !

    Basti
     
  3. Singaporstrike

    Singaporstrike Fießers Erstling

    Dabei seit:
    17.10.09
    Beiträge:
    130
    ok, danke. hab mir jetzt ne beta installiert 1.4 b15. aktualisieren kann ich diese nicht mehr, es kommt eine meldung "sie haben bereits die neuste version". sobald ich xblaze installiert habe, kommt die gleiche fehlermeldung, ich soll eine neuere version installieren.
    Bin ich jetzt zu blöd dafür oder was läuft falsch?
     
  4. Singaporstrike

    Singaporstrike Fießers Erstling

    Dabei seit:
    17.10.09
    Beiträge:
    130
    ok, sorry. Es läuft jetzt doch. hoffe ich zumindest.das xfire symbol ist schonmal da.

    Danke vielmals für die schnelle hilfe!
     
  5. Robby

    Robby Doppelter Prinzenapfel

    Dabei seit:
    09.10.05
    Beiträge:
    438
    Xblaze 1.0.x setzt Mac OS 10.5 und Adium 1.4 voraus, ja.
     

Diese Seite empfehlen