1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

2 seltsame (plug in-) fehlermeldungen in safari

Dieses Thema im Forum "Browser" wurde erstellt von groove-i.d, 19.02.06.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. groove-i.d

    groove-i.d Prinz Albrecht von Preußen

    Dabei seit:
    10.01.05
    Beiträge:
    5.905
    guten morgen!
    eben bekomme ich auf der apfeltalk-seite in mehreren forumsbereichen eigenartige fehlermeldungen, die ich so noch nie nirgends gesehen habe.
    diese medlungen (siehe anhänge) tauchten teilweise in kopplung mit der meldung "safari hat keine aktive verbindung...." auf. auch das ist sehr merkwürdig, weil der wlan-funkausschlag wie immer auf zwei strichen stand.

    ich bin arg verwirrt.

    kann mir wer helfen?

    ich nutze safari 1.2 (v125) in os 10.3.9. mit airport extreme karte an wlan fritzbox.

    edit: jetzt habe ich probleme, die pdf-bilddateien hochzuladen....
     
  2. flowbike

    flowbike Mecklenburger Orangenapfel

    Dabei seit:
    04.06.04
    Beiträge:
    2.996
    ich meine Gerd is gerade am Schrauben, probiers doch später noch mal.
     
  3. groove-i.d

    groove-i.d Prinz Albrecht von Preußen

    Dabei seit:
    10.01.05
    Beiträge:
    5.905
    ahaaaaaa. gut, ich warte.

    wenn es noch andere vermutungen gibt zu meinem problem...., gerne, gerne.
     
  4. Kritias

    Kritias Gast

    Ja das hatte ich auch schon, meist, wie gesagt, kurz darauf nochmal versuchen. Dann mueßte es funzen.
     
  5. macindy

    macindy Stahls Winterprinz

    Dabei seit:
    21.12.03
    Beiträge:
    5.152
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen